<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"> <!--<![endif]-->
<head>
    <title>Премьером Коми может стать руководитель администрации Уйбы Самоваров | Красное Знамя</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
    	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'ru_RU', theChampCloseIconPath = 'https://komikz.ru/content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'https://komikz.ru', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampLoadingImgPath = 'https://komikz.ru/content/plugins/super-socializer/images/ajax_loader.gif'; var theChampAjaxUrl = 'https://komikz.ru/wp-admin/admin-ajax.php'; var theChampRedirectionUrl = 'https://komikz.ru/news/politics/95710'; var theChampRegRedirectionUrl = 'https://komikz.ru/news/politics/95710'; </script>
				<script> var theChampFBKey = '', theChampSameTabLogin = '0', theChampVerified = 0; var theChampAjaxUrl = 'https://komikz.ru/wp-admin/admin-ajax.php'; var theChampPopupTitle = ''; var theChampEmailPopup = 0; var theChampEmailAjaxUrl = 'https://komikz.ru/wp-admin/admin-ajax.php'; var theChampEmailPopupTitle = ''; var theChampEmailPopupErrorMsg = ''; var theChampEmailPopupUniqueId = ''; var theChampEmailPopupVerifyMessage = ''; var theChampSteamAuthUrl = ""; var theChampTwitterRedirect = 'https%3A%2F%2Fkomikz.ru%2Fnews%2Fpolitics%2F95710';  var heateorMSEnabled = 0; var theChampTwitterAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Twitter&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampLineAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Line&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampLiveAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Live&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampFacebookAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Facebook&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampGoogleAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Google&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampVkontakteAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Vkontakte&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampLinkedinAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Linkedin&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampInstagramAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Instagram&super_socializer_redirect_to=" + theChampTwitterRedirect;</script>
				<script> var theChampSharingAjaxUrl = 'https://komikz.ru/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Поделились', heateorSsShareText = 'Поделиться', theChampPluginIconPath = 'https://komikz.ru/content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Ссылка скопирована.";
		var heateorSsVerticalSharingShortUrl = "https://komikz.ru/news/politics/95710";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	<meta property="og:image" content="https://i2.wp.com/komikz.ru/content/uploads/2020/09/samovarov-1.jpg?fit=683%2C662&ssl=1" /><meta name="author" content="editor">

<!-- All In One SEO Pack 3.6.2ob_start_detected [-1,-1] -->
<meta name="description"  content="Спикером Госсовета – директор Сыктывкарского ликёро-водочного завода Сергей Усачёв" />

<meta name="keywords"  content="Гайзер,Ромаданов,Ковзель,Гапликов,Михайлов,Единая Россия,Габушева,Максимова,Митюшев,Косов,Усачёв,Государственный совет,Порядин,Уйба,Шугалей,Самоваров,Политика,Выбор редакции" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://komikz.ru/#organization","url":"https://komikz.ru/","name":"Красное Знамя","sameAs":[]},{"@type":"WebSite","@id":"https://komikz.ru/#website","url":"https://komikz.ru/","name":"Красное Знамя","publisher":{"@id":"https://komikz.ru/#organization"}},{"@type":"WebPage","@id":"https://komikz.ru/news/politics/95710#webpage","url":"https://komikz.ru/news/politics/95710","inLanguage":"ru-RU","name":"Премьером Коми может стать руководитель администрации Уйбы Самоваров","isPartOf":{"@id":"https://komikz.ru/#website"},"breadcrumb":{"@id":"https://komikz.ru/news/politics/95710#breadcrumblist"},"description":"Спикером Госсовета – директор Сыктывкарского ликёро-водочного завода Сергей Усачёв","image":{"@type":"ImageObject","@id":"https://komikz.ru/news/politics/95710#primaryimage","url":"https://i2.wp.com/komikz.ru/content/uploads/2020/09/samovarov-1.jpg?fit=683%2C662&ssl=1","width":683,"height":662},"primaryImageOfPage":{"@id":"https://komikz.ru/news/politics/95710#primaryimage"},"datePublished":"2020-09-23T10:14:54+03:00","dateModified":"2020-09-23T10:19:46+03:00"},{"@type":"Article","@id":"https://komikz.ru/news/politics/95710#article","isPartOf":{"@id":"https://komikz.ru/news/politics/95710#webpage"},"author":{"@id":"https://komikz.ru/author/editor#author"},"headline":"Премьером Коми может стать руководитель администрации Уйбы Самоваров","datePublished":"2020-09-23T10:14:54+03:00","dateModified":"2020-09-23T10:19:46+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://komikz.ru/news/politics/95710#webpage"},"publisher":{"@id":"https://komikz.ru/#organization"},"articleSection":"Политика, Выбор редакции, Гайзер, Ромаданов, Ковзель, Гапликов, Михайлов, Единая Россия, Габушева, Максимова, Митюшев, Косов, Усачёв, Государственный совет, Порядин, Уйба, Шугалей, Самоваров, Валерий Черницын","image":{"@type":"ImageObject","@id":"https://komikz.ru/news/politics/95710#primaryimage","url":"https://i2.wp.com/komikz.ru/content/uploads/2020/09/samovarov-1.jpg?fit=683%2C662&ssl=1","width":683,"height":662}},{"@type":"Person","@id":"https://komikz.ru/author/editor#author","name":"editor","sameAs":[],"image":{"@type":"ImageObject","@id":"https://komikz.ru/#personlogo","url":"https://secure.gravatar.com/avatar/57d3d6153a57f40a96aca79ff46e269c?s=96&d=identicon&r=g","width":96,"height":96,"caption":"editor"}},{"@type":"BreadcrumbList","@id":"https://komikz.ru/news/politics/95710#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://komikz.ru/","url":"https://komikz.ru/","name":"«Красное знамя» - информационный портал Республики Коми. Новости Коми"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://komikz.ru/news/politics/95710","url":"https://komikz.ru/news/politics/95710","name":"Премьером Коми может стать руководитель администрации Уйбы Самоваров"}}]}]}</script>
<link rel="canonical" href="https://komikz.ru/news/politics/95710" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Красное Знамя &raquo; Лента" href="https://komikz.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Красное Знамя &raquo; Лента комментариев" href="https://komikz.ru/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Красное Знамя &raquo; Лента комментариев к &laquo;Премьером Коми может стать руководитель администрации Уйбы Самоваров&raquo;" href="https://komikz.ru/news/politics/95710/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/komikz.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://komikz.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='avatar-manager-css'  href='https://komikz.ru/content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://komikz.ru/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://komikz.ru/content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://komikz.ru/content/plugins/wpdiscuz/themes/default/style.css?ver=7.0.7' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://komikz.ru/content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://komikz.ru/content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=cyrillic%2Ccyrillic-ext&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Scada%3A400%2C700%7COpen+Sans%3A400%2C700&#038;subset=cyrillic%2Ccyrillic-ext&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://komikz.ru/wp-includes/js/thickbox/thickbox.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://komikz.ru/content/plugins/super-socializer/css/front.css?ver=7.12.48' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://komikz.ru/content/plugins/super-socializer/css/share-svg.css?ver=7.12.48' type='text/css' media='all' />
<link rel='stylesheet' id='scada-css'  href='https://fonts.googleapis.com/css?family=Scada%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://komikz.ru/content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://komikz.ru/content/themes/Newspaper/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://komikz.ru/content/themes/Newspaper-child/style.css?ver=7.3.1470929755' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://komikz.ru/content/plugins/jetpack/css/jetpack.css?ver=8.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://komikz.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://komikz.ru/content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1' id='avatar-manager-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/komikz.ru\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":95710,"token":"682db5dba5","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://komikz.ru/content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.3' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://komikz.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://komikz.ru/wp-json/wp/v2/posts/95710" /><link rel='prev' title='Адрес отравителя' href='https://komikz.ru/news/columnists/95700' />
<link rel='next' title='Владимир Уйба: «Новый кабинет заработает через неделю»' href='https://komikz.ru/news/interview/95716' />
<link rel='shortlink' href='https://wp.me/p7Iars-oTI' />
<link rel="alternate" type="application/json+oembed" href="https://komikz.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkomikz.ru%2Fnews%2Fpolitics%2F95710" />
<link rel="alternate" type="text/xml+oembed" href="https://komikz.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkomikz.ru%2Fnews%2Fpolitics%2F95710&#038;format=xml" />
<meta name="generator" content="Customized By Yellow Pencil Plugin" />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://komikz.ru/content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://komikz.ru/content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Премьером Коми может стать руководитель администрации Уйбы Самоваров" />
<meta property="og:url" content="https://komikz.ru/news/politics/95710" />
<meta property="og:description" content="Спикером Госсовета – директор Сыктывкарского ликёро-водочного завода Сергей Усачёв" />
<meta property="article:published_time" content="2020-09-23T10:14:54+00:00" />
<meta property="article:modified_time" content="2020-09-23T10:19:46+00:00" />
<meta property="og:site_name" content="Красное Знамя" />
<meta property="og:image" content="https://i2.wp.com/komikz.ru/content/uploads/2020/09/samovarov-1.jpg?fit=683%2C662&amp;ssl=1" />
<meta property="og:image:width" content="683" />
<meta property="og:image:height" content="662" />
<meta property="og:locale" content="ru_RU" />
<meta name="twitter:creator" content="@komikzonline" />
<meta name="twitter:site" content="@komikzonline" />
<meta name="twitter:text:title" content="Премьером Коми может стать руководитель администрации Уйбы Самоваров" />
<meta name="twitter:image" content="https://i2.wp.com/komikz.ru/content/uploads/2020/09/samovarov-1.jpg?fit=683%2C662&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="yellow-pencil">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</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-95710 single-format-standard premerom-komi-mozhet-stat-rukovoditel-administratsii-ujby-samovarov single_template_1 wpb-js-composer js-comp-ver-4.12 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/komikzonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/komikzonline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://vk.com/komikzru" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/user/komikzonline" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-90486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-90486"><a href="https://komikz.ru">Главная</a></li>
<li id="menu-item-92530" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-92530"><a href="https://komikz.ru/categories/news/politics">Политика</a></li>
<li id="menu-item-92531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92531"><a href="https://komikz.ru/categories/news/economy">Экономика</a></li>
<li id="menu-item-92532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92532"><a href="https://komikz.ru/categories/news/society">Общество</a></li>
<li id="menu-item-92536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92536"><a href="https://komikz.ru/categories/news/interview">Интервью</a></li>
<li id="menu-item-90255" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-90255"><a href="https://komikz.ru/categories/news">Все новости<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://komikz.ru/categories/news/politics">Политика</a></li>
	<li class="menu-item-0"><a href="https://komikz.ru/categories/news/economy">Экономика</a></li>
	<li class="menu-item-0"><a href="https://komikz.ru/categories/news/society">Общество</a></li>
	<li class="menu-item-0"><a href="https://komikz.ru/categories/news/incident">Происшествия и криминал</a></li>
	<li class="menu-item-0"><a href="https://komikz.ru/categories/news/columnists">Авторские колонки</a></li>
	<li class="menu-item-0"><a href="https://komikz.ru/categories/news/rakurs">Актуально</a></li>
	<li class="menu-item-0"><a href="https://komikz.ru/categories/news/culture">Культура</a></li>
	<li class="menu-item-0"><a href="https://komikz.ru/categories/news/sport">Спорт</a></li>
	<li class="menu-item-0"><a href="https://komikz.ru/categories/news/environment">Окружающая среда</a></li>
	<li class="menu-item-0"><a href="https://komikz.ru/categories/news/science-and-education">Наука и образование</a></li>
	<li class="menu-item-0"><a href="https://komikz.ru/categories/news/interview">Интервью</a></li>
	<li class="menu-item-0"><a href="https://komikz.ru/categories/news/net">В сети</a></li>
	<li class="menu-item-0"><a href="https://komikz.ru/categories/news/housing">ЖКХ</a></li>
	<li class="menu-item-0"><a href="https://komikz.ru/categories/news/mysticism">Мистика</a></li>
	<li class="menu-item-0"><a href="https://komikz.ru/categories/news/man-and-woman">Мужчина и женщина</a></li>
	<li class="menu-item-0"><a href="https://komikz.ru/categories/news/history">История</a></li>
	<li class="menu-item-0"><a href="https://komikz.ru/categories/news/notabene">Обратите внимание</a></li>
	<li class="menu-item-0"><a href="https://komikz.ru/categories/news/just">Только у нас</a></li>
	<li class="menu-item-0"><a href="https://komikz.ru/categories/news/akcenty">Акценты</a></li>
	<li class="menu-item-0"><a href="https://komikz.ru/categories/news/dissount">Дисконт</a></li>
	<li class="menu-item-0"><a href="https://komikz.ru/categories/news/komiks">Комикс</a></li>
	<li class="menu-item-0"><a href="https://komikz.ru/categories/news/reviews">Обзоры</a></li>
	<li class="menu-item-0"><a href="https://komikz.ru/categories/news/vozvrashhayas-k-napechatannomu">Возвращаясь к напечатанному</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://komikz.ru/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 8
-->

<div class="td-header-wrap td-header-style-8">
    <div class="td-container">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://komikz.ru/">
                <img src="https://komikz.ru/content/uploads/2016/10/logo009.png" alt="Красное знамя - информационный портал Республики Коми" title="Красное знамя - информационный портал Республики Коми"/>
                <span class="td-visual-hidden">Красное Знамя</span>
            </a>
                </div>
    </div>
    <div class="td-header-top-menu-full">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                09:18. 30 сентября, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-91426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-91426"><a href="https://komikz.ru/about">О нас</a></li>
<li id="menu-item-91425" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-91425"><a href="https://komikz.ru/contacts">Контакты</a></li>
<li id="menu-item-94245" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94245"><a href="https://komikz.ru/categories/archive">Архив</a></li>
<li id="menu-item-91838" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91838"><a href="http://old.komikz.ru/">Старый сайт</a></li>
<li id="menu-item-92528" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92528"><a href="https://komikz.ru/categories/dom-i-ogorod">Дом и огород</a></li>
<li id="menu-item-92529" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92529"><a href="https://komikz.ru/categories/auto">Авто</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/komikzonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/komikzonline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://vk.com/komikzru" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/user/komikzonline" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">войти в систему</div>
                            <div class="td-login-panel-descr">Добро пожаловать! Войдите в свою учётную запись</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ваше имя пользователя</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ваш пароль</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Вы забыли свой пароль?</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">восстановление пароля</div>
                            <div class="td-login-panel-descr">Восстановите свой пароль</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ваш адрес электронной почты</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Отправить мой пароль">
                            <div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div>
                        </div>
                    </div>
                </div>
                            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://komikz.ru/">
			<img src="https://komikz.ru/content/uploads/2016/10/logo006.png" alt="Красное знамя - информационный портал Республики Коми" title="Красное знамя - информационный портал Республики Коми"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://komikz.ru/">
			<img src="https://komikz.ru/content/uploads/2016/10/logo009.png" alt="Красное знамя - информационный портал Республики Коми" title="Красное знамя - информационный портал Республики Коми"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-90486"><a href="https://komikz.ru">Главная</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-92530"><a href="https://komikz.ru/categories/news/politics">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92531"><a href="https://komikz.ru/categories/news/economy">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92532"><a href="https://komikz.ru/categories/news/society">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92536"><a href="https://komikz.ru/categories/news/interview">Интервью</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-90255"><a href="https://komikz.ru/categories/news">Все новости</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5f74234fc2ae6_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5f74234fc2ae6" ><script>var block_td_uid_1_5f74234fc2ae6 = new tdBlock();
block_td_uid_1_5f74234fc2ae6.id = "td_uid_1_5f74234fc2ae6";
block_td_uid_1_5f74234fc2ae6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"101","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_1_5f74234fc2ae6_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5f74234fc2ae6.td_column_number = "3";
block_td_uid_1_5f74234fc2ae6.block_type = "td_block_mega_menu";
block_td_uid_1_5f74234fc2ae6.post_count = "4";
block_td_uid_1_5f74234fc2ae6.found_posts = "15389";
block_td_uid_1_5f74234fc2ae6.header_color = "";
block_td_uid_1_5f74234fc2ae6.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f74234fc2ae6.max_num_pages = "3848";
tdBlocksArray.push(block_td_uid_1_5f74234fc2ae6);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5f74234fc2ae6" id="td_uid_2_5f74234fd5358" data-td_block_id="td_uid_1_5f74234fc2ae6" data-td_filter_value="" href="https://komikz.ru/categories/news">Все</a><a class="mega-menu-sub-cat-td_uid_1_5f74234fc2ae6"  id="td_uid_3_5f74234fd53dd" data-td_block_id="td_uid_1_5f74234fc2ae6" data-td_filter_value="16" href="https://komikz.ru/categories/news/politics">Политика</a><a class="mega-menu-sub-cat-td_uid_1_5f74234fc2ae6"  id="td_uid_4_5f74234fd5475" data-td_block_id="td_uid_1_5f74234fc2ae6" data-td_filter_value="17" href="https://komikz.ru/categories/news/economy">Экономика</a><a class="mega-menu-sub-cat-td_uid_1_5f74234fc2ae6"  id="td_uid_5_5f74234fd550b" data-td_block_id="td_uid_1_5f74234fc2ae6" data-td_filter_value="18" href="https://komikz.ru/categories/news/society">Общество</a><a class="mega-menu-sub-cat-td_uid_1_5f74234fc2ae6"  id="td_uid_6_5f74234fd559e" data-td_block_id="td_uid_1_5f74234fc2ae6" data-td_filter_value="2" href="https://komikz.ru/categories/news/incident">Происшествия и криминал</a><a class="mega-menu-sub-cat-td_uid_1_5f74234fc2ae6"  id="td_uid_7_5f74234fd5630" data-td_block_id="td_uid_1_5f74234fc2ae6" data-td_filter_value="10" href="https://komikz.ru/categories/news/columnists">Авторские колонки</a><a class="mega-menu-sub-cat-td_uid_1_5f74234fc2ae6"  id="td_uid_8_5f74234fd56c1" data-td_block_id="td_uid_1_5f74234fc2ae6" data-td_filter_value="19" href="https://komikz.ru/categories/news/rakurs">Актуально</a><a class="mega-menu-sub-cat-td_uid_1_5f74234fc2ae6"  id="td_uid_9_5f74234fd5751" data-td_block_id="td_uid_1_5f74234fc2ae6" data-td_filter_value="20" href="https://komikz.ru/categories/news/culture">Культура</a><a class="mega-menu-sub-cat-td_uid_1_5f74234fc2ae6"  id="td_uid_10_5f74234fd57bc" data-td_block_id="td_uid_1_5f74234fc2ae6" data-td_filter_value="21" href="https://komikz.ru/categories/news/sport">Спорт</a><a class="mega-menu-sub-cat-td_uid_1_5f74234fc2ae6"  id="td_uid_11_5f74234fd584c" data-td_block_id="td_uid_1_5f74234fc2ae6" data-td_filter_value="22" href="https://komikz.ru/categories/news/environment">Окружающая среда</a><a class="mega-menu-sub-cat-td_uid_1_5f74234fc2ae6"  id="td_uid_12_5f74234fd58da" data-td_block_id="td_uid_1_5f74234fc2ae6" data-td_filter_value="23" href="https://komikz.ru/categories/news/science-and-education">Наука и образование</a><a class="mega-menu-sub-cat-td_uid_1_5f74234fc2ae6"  id="td_uid_13_5f74234fd5969" data-td_block_id="td_uid_1_5f74234fc2ae6" data-td_filter_value="24" href="https://komikz.ru/categories/news/interview">Интервью</a><a class="mega-menu-sub-cat-td_uid_1_5f74234fc2ae6"  id="td_uid_14_5f74234fd59f8" data-td_block_id="td_uid_1_5f74234fc2ae6" data-td_filter_value="25" href="https://komikz.ru/categories/news/net">В сети</a><a class="mega-menu-sub-cat-td_uid_1_5f74234fc2ae6"  id="td_uid_15_5f74234fd5a86" data-td_block_id="td_uid_1_5f74234fc2ae6" data-td_filter_value="26" href="https://komikz.ru/categories/news/housing">ЖКХ</a><a class="mega-menu-sub-cat-td_uid_1_5f74234fc2ae6"  id="td_uid_16_5f74234fd5b16" data-td_block_id="td_uid_1_5f74234fc2ae6" data-td_filter_value="28" href="https://komikz.ru/categories/news/mysticism">Мистика</a><a class="mega-menu-sub-cat-td_uid_1_5f74234fc2ae6"  id="td_uid_17_5f74234fd5ba4" data-td_block_id="td_uid_1_5f74234fc2ae6" data-td_filter_value="29" href="https://komikz.ru/categories/news/man-and-woman">Мужчина и женщина</a><a class="mega-menu-sub-cat-td_uid_1_5f74234fc2ae6"  id="td_uid_18_5f74234fd5c33" data-td_block_id="td_uid_1_5f74234fc2ae6" data-td_filter_value="30" href="https://komikz.ru/categories/news/history">История</a><a class="mega-menu-sub-cat-td_uid_1_5f74234fc2ae6"  id="td_uid_19_5f74234fd5cc0" data-td_block_id="td_uid_1_5f74234fc2ae6" data-td_filter_value="31" href="https://komikz.ru/categories/news/notabene">Обратите внимание</a><a class="mega-menu-sub-cat-td_uid_1_5f74234fc2ae6"  id="td_uid_20_5f74234fd5d4f" data-td_block_id="td_uid_1_5f74234fc2ae6" data-td_filter_value="32" href="https://komikz.ru/categories/news/just">Только у нас</a><a class="mega-menu-sub-cat-td_uid_1_5f74234fc2ae6"  id="td_uid_21_5f74234fd5ddd" data-td_block_id="td_uid_1_5f74234fc2ae6" data-td_filter_value="33" href="https://komikz.ru/categories/news/akcenty">Акценты</a><a class="mega-menu-sub-cat-td_uid_1_5f74234fc2ae6"  id="td_uid_22_5f74234fd5e6b" data-td_block_id="td_uid_1_5f74234fc2ae6" data-td_filter_value="5130" href="https://komikz.ru/categories/news/dissount">Дисконт</a><a class="mega-menu-sub-cat-td_uid_1_5f74234fc2ae6"  id="td_uid_23_5f74234fd5efa" data-td_block_id="td_uid_1_5f74234fc2ae6" data-td_filter_value="7410" href="https://komikz.ru/categories/news/komiks">Комикс</a><a class="mega-menu-sub-cat-td_uid_1_5f74234fc2ae6"  id="td_uid_24_5f74234fd5f8b" data-td_block_id="td_uid_1_5f74234fc2ae6" data-td_filter_value="10172" href="https://komikz.ru/categories/news/reviews">Обзоры</a><a class="mega-menu-sub-cat-td_uid_1_5f74234fc2ae6"  id="td_uid_25_5f74234fd601a" data-td_block_id="td_uid_1_5f74234fc2ae6" data-td_filter_value="12135" href="https://komikz.ru/categories/news/vozvrashhayas-k-napechatannomu">Возвращаясь к напечатанному</a></div></div><div id=td_uid_1_5f74234fc2ae6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://komikz.ru/news/interview/95716" rel="bookmark" title="Владимир Уйба: «Новый кабинет заработает через неделю»"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/komikz.ru/content/uploads/2020/09/ujba.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Владимир Уйба: «Новый кабинет заработает через неделю»"/></a></div>                <a href="https://komikz.ru/categories/featured" class="td-post-category">Выбор редакции</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://komikz.ru/news/interview/95716" rel="bookmark" title="Владимир Уйба: «Новый кабинет заработает через неделю»">Владимир Уйба: «Новый кабинет заработает через неделю»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://komikz.ru/news/politics/95710" rel="bookmark" title="Премьером Коми может стать руководитель администрации Уйбы Самоваров"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/komikz.ru/content/uploads/2020/09/samovarov-1.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Премьером Коми может стать руководитель администрации Уйбы Самоваров"/></a></div>                <a href="https://komikz.ru/categories/news/politics" class="td-post-category">Политика</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://komikz.ru/news/politics/95710" rel="bookmark" title="Премьером Коми может стать руководитель администрации Уйбы Самоваров">Премьером Коми может стать руководитель администрации Уйбы Самоваров</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://komikz.ru/news/columnists/95700" rel="bookmark" title="Адрес отравителя"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/komikz.ru/content/uploads/2020/09/glavnaya-1.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Адрес отравителя"/></a></div>                <a href="https://komikz.ru/categories/news/columnists" class="td-post-category">Авторские колонки</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://komikz.ru/news/columnists/95700" rel="bookmark" title="Адрес отравителя">Адрес отравителя</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://komikz.ru/news/culture/95689" rel="bookmark" title="В Сыктывкаре состоялась эксклюзивная премьера остросюжетного боевика «Шугалей-2»"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/komikz.ru/content/uploads/2020/09/glavnaya2.jpg?resize=218%2C150&#038;ssl=1" alt="" title="В Сыктывкаре состоялась эксклюзивная премьера остросюжетного боевика «Шугалей-2»"/></a></div>                <a href="https://komikz.ru/categories/news/culture" class="td-post-category">Культура</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://komikz.ru/news/culture/95689" rel="bookmark" title="В Сыктывкаре состоялась эксклюзивная премьера остросюжетного боевика «Шугалей-2»">В Сыктывкаре состоялась эксклюзивная премьера остросюжетного боевика «Шугалей-2»</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f74234fc2ae6" data-td_block_id="td_uid_1_5f74234fc2ae6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5f74234fc2ae6" data-td_block_id="td_uid_1_5f74234fc2ae6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->

        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>


<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://komikz.ru/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>                </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://komikz.ru/"><span itemprop="title">Домой</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Просмотреть все посты в Лента новостей" class="entry-crumb" itemprop="url" href="https://komikz.ru/categories/news"><span itemprop="title">Лента новостей</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Просмотреть все посты в Политика" class="entry-crumb" itemprop="url" href="https://komikz.ru/categories/news/politics"><span itemprop="title">Политика</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Премьером Коми может стать руководитель администрации Уйбы Самоваров"><meta itemprop="url" content = "https://komikz.ru/news/politics/95710">Премьером Коми может стать руководитель администрации Уйбы Самоваров</span></div></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-95710" class="post-95710 post type-post status-publish format-standard has-post-thumbnail hentry category-politics category-featured tag-gajzer tag-romadanov tag-kovzel tag-gaplikov tag-mihajlov tag-edinaya-rossiya tag-gabusheva tag-maksimova tag-mityushev tag-kosov tag-usachyov tag-gosudarstvennyj-sovet tag-poryadin tag-ujba tag-shugalej tag-samovarov authors-valerij-chernitsyn" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#1e73be; color:#fff; border-color:#1e73be;" href="https://komikz.ru/categories/news/politics">Политика</a></li><li class="entry-category"><a  style="background-color:#dd3333; color:#fff; border-color:#dd3333;" href="https://komikz.ru/categories/featured">Выбор редакции</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Премьером Коми может стать руководитель администрации Уйбы Самоваров</h1>			    <div class="post-excerpt">
                    <h4>Спикером Госсовета – директор Сыктывкарского ликёро-водочного завода Сергей Усачёв</h4>
                </div>

                

                <div class="td-module-meta-info">
					<div class="single_13">
                    Автор: <strong> <a href="https://komikz.ru/authors/valerij-chernitsyn" rel="tag">Валерий Черницын</a>&nbsp;&nbsp</strong>
					</div>
					<div class="single_13">
                    13:14. 23 сентября, 2020&nbsp;&nbsp;
					</div>
					<div class="single_13">&nbsp;&nbsp;
                    <div class="post-views post-95710 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				
				<span class="post-views-count">629</span>
			</div>					</div>
					<div class="single_13">
					<div class="td-post-comments"><a href="https://komikz.ru/news/politics/95710#respond"><i class="td-icon-comments"></i>0</a></div>					</div>
                </div>

            </header>
			


        </div>

        

        <div class="td-post-content">

                <div class="td-featured-image-rec">
                <div class="td-post-featured-image"><a href="https://i2.wp.com/komikz.ru/content/uploads/2020/09/samovarov-1.jpg?fit=683%2C662&ssl=1" data-caption=""><img width="300" height="291" class="entry-thumb td-modal-image" src="https://i2.wp.com/komikz.ru/content/uploads/2020/09/samovarov-1.jpg?fit=300%2C291&ssl=1" alt="" title="samovarov (1)"/></a></div>
                </div>

            <p><em>Существует большая вероятность, что избранный Главой Коми <strong>Владимир Уйба</strong> внесёт в её Государственный Совет кандидатуру <strong>Дмитрия Самоварова</strong> для утверждения в качестве председателя правительства республики. Такое мнение высказал «Красному знамени» источник, хорошо знакомый с ситуацией в администрации Главы. Самоваров – руководитель администрации.</em></p>
<p><em>&#8211; Во-первых, уже сейчас правительство проводит свои совещания именно в его кабинете, &#8211; напомнил источник. – Во-вторых, скорее всего, будет реализована схема «как при Порядине».</em></p>
<p>&nbsp;</p>
<p>Руководитель администрации бывшего Главы РК <strong>Сергея Гапликова</strong> <strong>Михаил Порядин</strong> в конце мая 2019 года, в связи <a href="https://komikz.ru/news/net/95449">с отстранением <strong>Ларисы Максимовой</strong> от должности первого вице-премьера</a>, был назначен на эту должность, что означало фактическое руководство кабинетом (формально обязанности премьер-министра исполнял сам Гапликов).</p>
<p>Совершенно очевидно, что сменится и председатель Госсовета. Ранее ряд СМИ прогнозировали, что это кресло достанется министру национальной политики Коми <strong>Галине Габушевой</strong>, возглавлявшей общереспубликанский список «Единой России» на прошедших 13 сентября выборах. Выступая на открытии 1-й сессии республиканского парламента VI созыва в среду, председатель Избирательной комиссии РК <strong>Дмитрий Митюшев</strong> объявил Габушеву в числе прочих депутатов, получивших по итогам выборов свои мандаты.</p>
<p>Однако уже через пять минут председательствовавший на заседании депутат <strong>Владимир Косов</strong> огласил её заявление о сложении с себя полномочий, за что ещё через минуту проголосовало большинство депутатов. Таким образом, Галина Габушева установила рекорд в истории парламентаризма республики, пробыв депутатом всего 15 минут.</p>
<p>Источники «Красного знамени» в кулуарах сессии в подавляющем большинстве сходятся во мнении, что вакансию спикера «Единая Россия» намерена после этого предложить директору Сыктывкарского ликёро-водочного завода <strong>Сергею Усачёву</strong>, который шёл 2-м номером в списке ЕР по Академической территориальной группе Сыктывкара. Группа показала один из самых низких в республике результатов голосования за партию – 21,7%. Усачёв, победивший на довыборах в Госсовет в сентябре 2018 года по Академическому одномандатному округу, возглавлял фракцию «Единой России» в предыдущем созыве парламента.</p>
<p><a href="https://i0.wp.com/komikz.ru/content/uploads/2020/09/usachyov.jpg?ssl=1"><img loading="lazy" class="alignnone size-full wp-image-95711" src="https://i0.wp.com/komikz.ru/content/uploads/2020/09/usachyov.jpg?resize=640%2C595&#038;ssl=1" alt="" width="640" height="595" srcset="https://i0.wp.com/komikz.ru/content/uploads/2020/09/usachyov.jpg?w=699&amp;ssl=1 699w, https://i0.wp.com/komikz.ru/content/uploads/2020/09/usachyov.jpg?resize=300%2C279&amp;ssl=1 300w, https://i0.wp.com/komikz.ru/content/uploads/2020/09/usachyov.jpg?resize=696%2C647&amp;ssl=1 696w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></a></p>
<p>Фракция КПРФ, располагающая в нынешнем созыве Госсовета четырьмя голосами, выдвинет на пост спикера <strong>Олега Михайлова</strong>.</p>
<p>Также остаётся неясной судьба мандата для партии «Родина», который выиграл 1-й номер в её республиканском списке, петербургский политолог <strong>Максим Шугалей</strong>. Он находится в одной из тюрем в Ливии более полутора лет.</p>
<p><a href="https://i0.wp.com/komikz.ru/content/uploads/2020/09/shugalej.jpg?ssl=1"><img loading="lazy" class="alignnone size-full wp-image-95712" src="https://i0.wp.com/komikz.ru/content/uploads/2020/09/shugalej.jpg?resize=434%2C392&#038;ssl=1" alt="" width="434" height="392" srcset="https://i0.wp.com/komikz.ru/content/uploads/2020/09/shugalej.jpg?w=434&amp;ssl=1 434w, https://i0.wp.com/komikz.ru/content/uploads/2020/09/shugalej.jpg?resize=300%2C271&amp;ssl=1 300w" sizes="(max-width: 434px) 100vw, 434px" data-recalc-dims="1" /></a></p>
<p>&#8211; Мы выслали официальный запрос от имени комиссии на его домашний адрес в Санкт-Петербурге, &#8211; сообщил «Красному знамени» Дмитрий Митюшев. – Пока ответа нет. И если мы не будем располагать каким-либо документом, из которого можно установить чёткое волеизъявление Шугалея, его мандат, что называется, зависнет в воздухе.</p>
<p>В прошлом созыве до начала работы Государственного Совета Коми были арестованы <a href="https://komikz.ru/news/incident/95273">по «делу <strong>Гайзера</strong>»</a> избранные по списку «Единой России» бывший председатель парламента <strong>Игорь Ковзель</strong> и бывший вице-премьер <strong>Константин Ромаданов</strong>. Однако, в отличие от Шугалея, они находились в московском СИЗО «Лефортово» и в продолжение года были лишены депутатских полномочий.</p>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://komikz.ru/news/politics/95710"super-socializer-no-counts="1"><div class='the_champ_sharing_title' style="font-weight:bold" >Поделиться в соцсетях</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:22px;height:22px;border-radius:999px;" alt="Vkontakte" Title="Vkontakte" class="theChampSharing theChampVkontakteBackground" onclick='theChampPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Fkomikz.ru%2Fnews%2Fpolitics%2F95710")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampVkontakteSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:22px;height:22px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fkomikz.ru%2Fnews%2Fpolitics%2F95710")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:22px;height:22px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%D0%9F%D1%80%D0%B5%D0%BC%D1%8C%D0%B5%D1%80%D0%BE%D0%BC%20%D0%9A%D0%BE%D0%BC%D0%B8%20%D0%BC%D0%BE%D0%B6%D0%B5%D1%82%20%D1%81%D1%82%D0%B0%D1%82%D1%8C%20%D1%80%D1%83%D0%BA%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%20%D0%B0%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%86%D0%B8%D0%B8%20%D0%A3%D0%B9%D0%B1%D1%8B%20%D0%A1%D0%B0%D0%BC%D0%BE%D0%B2%D0%B0%D1%80%D0%BE%D0%B2&url=https%3A%2F%2Fkomikz.ru%2Fnews%2Fpolitics%2F95710")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:22px;height:22px;border-radius:999px;" alt="Odnoklassniki" Title="Odnoklassniki" class="theChampSharing theChampOdnoklassnikiBackground" onclick='theChampPopup("https://connect.ok.ru/dk?cmd=WidgetSharePreview&st.cmd=WidgetSharePreview&st.shareUrl=https%3A%2F%2Fkomikz.ru%2Fnews%2Fpolitics%2F95710&st.client_id=-1")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampOdnoklassnikiSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:22px;height:22px;border-radius:999px;" alt="Mail.Ru" Title="Mail.Ru" class="theChampSharing theChampMailRuBackground" onclick='theChampPopup("https://connect.mail.ru/share?share_url=https%3A%2F%2Fkomikz.ru%2Fnews%2Fpolitics%2F95710")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampMailRuSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:22px;height:22px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:22px;height:22px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('%D0%9F%D1%80%D0%B5%D0%BC%D1%8C%D0%B5%D1%80%D0%BE%D0%BC%20%D0%9A%D0%BE%D0%BC%D0%B8%20%D0%BC%D0%BE%D0%B6%D0%B5%D1%82%20%D1%81%D1%82%D0%B0%D1%82%D1%8C%20%D1%80%D1%83%D0%BA%D0%BE%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%20%D0%B0%D0%B4%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D0%B0%D1%86%D0%B8%D0%B8%20%D0%A3%D0%B9%D0%B1%D1%8B%20%D0%A1%D0%B0%D0%BC%D0%BE%D0%B2%D0%B0%D1%80%D0%BE%D0%B2' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fkomikz.ru%2Fnews%2Fpolitics%2F95710' ), '_blank')"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:22px;height:22px;border-radius:999px;margin-left:9px !important;visibility:visible;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"><div class="theChampTotalShareCount" style="font-size: 13.64px">6</div><div class="theChampTotalShareText" style="font-size: 8.36px">Поделились</div></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><div class="td-a-rec td-a-rec-id-content_bottom  "><br>
<!-- Яндекс.Директ -->
<div id="yandex_ad_3"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(146606, "yandex_ad_3", {
            ad_format: "direct",
            font_size: 1,
            type: "horizontal",
            border_type: "ad",
            limit: 2,
            title_font_size: 3,
            border_radius: true,
            links_underline: false,
            site_bg_color: "FFFFFF",
            header_bg_color: "F0F6FB",
            border_color: "F0F6FB",
            title_color: "1E73BE",
            url_color: "DD3333",
            text_color: "000000",
            hover_color: "DD3333",
            sitelinks_color: "1E73BE",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ТЕГИ</span></li><li><a href="https://komikz.ru/tag/gajzer">Гайзер</a></li><li><a href="https://komikz.ru/tag/romadanov">Ромаданов</a></li><li><a href="https://komikz.ru/tag/kovzel">Ковзель</a></li><li><a href="https://komikz.ru/tag/gaplikov">Гапликов</a></li><li><a href="https://komikz.ru/tag/mihajlov">Михайлов</a></li><li><a href="https://komikz.ru/tag/edinaya-rossiya">Единая Россия</a></li><li><a href="https://komikz.ru/tag/gabusheva">Габушева</a></li><li><a href="https://komikz.ru/tag/maksimova">Максимова</a></li><li><a href="https://komikz.ru/tag/mityushev">Митюшев</a></li><li><a href="https://komikz.ru/tag/kosov">Косов</a></li><li><a href="https://komikz.ru/tag/usachyov">Усачёв</a></li><li><a href="https://komikz.ru/tag/gosudarstvennyj-sovet">Государственный совет</a></li><li><a href="https://komikz.ru/tag/poryadin">Порядин</a></li><li><a href="https://komikz.ru/tag/ujba">Уйба</a></li><li><a href="https://komikz.ru/tag/shugalej">Шугалей</a></li><li><a href="https://komikz.ru/tag/samovarov">Самоваров</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Предыдущая статья</span><a href="https://komikz.ru/news/columnists/95700">Адрес отравителя</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Следующая статья</span><a href="https://komikz.ru/news/interview/95716">Владимир Уйба: «Новый кабинет заработает через неделю»</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://komikz.ru/author/editor">editor</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="editor"></span><meta itemprop="datePublished" content="2020-09-23T13:14:54+00:00"><meta itemprop="dateModified" content="2020-09-23T13:19:46+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://komikz.ru/news/politics/95710"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://komikz.ru/content/uploads/2016/10/logo009.png"></span><meta itemprop="name" content="Красное Знамя"></span><meta itemprop="headline " content="Премьером Коми может стать руководитель администрации Уйбы Самоваров"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/komikz.ru/content/uploads/2020/09/samovarov-1.jpg?fit=683%2C662&ssl=1"><meta itemprop="width" content="683"><meta itemprop="height" content="662"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_29_5f7423500a9a5_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_29_5f7423500a9a5" ><script>var block_td_uid_29_5f7423500a9a5 = new tdBlock();
block_td_uid_29_5f7423500a9a5.id = "td_uid_29_5f7423500a9a5";
block_td_uid_29_5f7423500a9a5.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_29_5f7423500a9a5_rand","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":95710,"live_filter_cur_post_author":"2"}';
block_td_uid_29_5f7423500a9a5.td_column_number = "3";
block_td_uid_29_5f7423500a9a5.block_type = "td_block_related_posts";
block_td_uid_29_5f7423500a9a5.post_count = "3";
block_td_uid_29_5f7423500a9a5.found_posts = "1161";
block_td_uid_29_5f7423500a9a5.header_color = "";
block_td_uid_29_5f7423500a9a5.ajax_pagination_infinite_stop = "";
block_td_uid_29_5f7423500a9a5.max_num_pages = "387";
tdBlocksArray.push(block_td_uid_29_5f7423500a9a5);
</script><h4 class="td-related-title"><a id="td_uid_30_5f7423500d00a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_29_5f7423500a9a5" href="#">ЧИТАЙТЕ ТАКЖЕ</a><a id="td_uid_31_5f7423500d04a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_29_5f7423500a9a5" href="#">ЕЩЕ ОТ АВТОРА</a></h4><div id=td_uid_29_5f7423500a9a5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://komikz.ru/news/interview/95716" rel="bookmark" title="Владимир Уйба: «Новый кабинет заработает через неделю»"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/komikz.ru/content/uploads/2020/09/ujba.jpg?resize=218%2C150&ssl=1" alt="" title="Владимир Уйба: «Новый кабинет заработает через неделю»"/></a></div>                <a href="https://komikz.ru/categories/featured" class="td-post-category">Выбор редакции</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://komikz.ru/news/interview/95716" rel="bookmark" title="Владимир Уйба: «Новый кабинет заработает через неделю»">Владимир Уйба: «Новый кабинет заработает через неделю»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://komikz.ru/news/columnists/95660" rel="bookmark" title="Под куполом Избиркома Коми"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/komikz.ru/content/uploads/2020/08/izbirkom_2020_08_06_fot.jpg?resize=218%2C150&ssl=1" alt="" title="Под куполом Избиркома Коми"/></a></div>                <a href="https://komikz.ru/categories/news/columnists" class="td-post-category">Авторские колонки</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://komikz.ru/news/columnists/95660" rel="bookmark" title="Под куполом Избиркома Коми">Под куполом Избиркома Коми</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://komikz.ru/news/politics/95644" rel="bookmark" title="Избирком Коми зажигает огни"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/komikz.ru/content/uploads/2020/08/glavnaya_7.jpg?resize=218%2C150&ssl=1" alt="" title="Избирком Коми зажигает огни"/></a></div>                <a href="https://komikz.ru/categories/news/politics" class="td-post-category">Политика</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://komikz.ru/news/politics/95644" rel="bookmark" title="Избирком Коми зажигает огни">Избирком Коми зажигает огни</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5f7423500a9a5" data-td_block_id="td_uid_29_5f7423500a9a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5f7423500a9a5" data-td_block_id="td_uid_29_5f7423500a9a5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id='respond' class='comments-area'>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                <style type='text/css'>#wpcomm .wc_social_plugin_wrapper .wp-social-login-connect-with_by_the_champ{float:left;font-size:13px;padding:5px 7px 0 0;text-transform:uppercase}#wpcomm .wc_social_plugin_wrapper ul.wc_social_login_by_the_champ{list-style:none outside none!important;margin:0!important;padding-left:0!important}#wpcomm .wc_social_plugin_wrapper ul.wc_social_login_by_the_champ .theChampLogin{width:24px!important;height:24px!important}#wpcomm .wpd-secondary-forms-social-content ul.wc_social_login_by_the_champ{list-style:none outside none!important;margin:0!important;padding-left:0!important}#wpcomm .wpd-secondary-forms-social-content ul.wc_social_login_by_the_champ .theChampLogin{width:24px!important;height:24px!important}#wpcomm .wpd-secondary-forms-social-content ul.wc_social_login_by_the_champ li{float:right!important}#wpcomm .wc_social_plugin_wrapper .theChampFacebookButton{ display:block!important; }#wpcomm .theChampTwitterButton{background-position:-4px -68px!important}#wpcomm .theChampGoogleButton{background-position:-36px -2px!important}#wpcomm .theChampVkontakteButton{background-position:-35px -67px!important}#wpcomm .theChampLinkedinButton{background-position:-34px -34px!important;}.theChampCommentingTabs #wpcomm li{ margin:0px 1px 10px 0px!important; }</style><div class='wp-social-login-widget'><div class='wp-social-login-connect-with_by_the_champ'>Войти через:</div><div class='wp-social-login-provider-list'><div class='heateor_ss_sl_optin_container'><label><input type='checkbox' class='heateor_ss_social_login_optin' value='1' />Я соглашаюсь с обработкой моих персональных данных.</label></div><ul class='wc_social_login_by_the_champ'><li><i class='theChampLogin theChampTwitterBackground theChampTwitterLogin' alt='Login with Twitter' title='Login with Twitter' onclick='theChampCommentFormLogin = true; theChampInitiateLogin(this)' ><ss style='display:block' class='theChampLoginSvg theChampTwitterLoginSvg'></ss></i></li><li><i id='theChampGoogleButton' class='theChampLogin theChampGoogleBackground theChampGoogleLogin' alt='Login with Google' title='Login with Google' onclick='theChampCommentFormLogin = true; theChampInitiateLogin(this)' ><ss style='display:block' class='theChampLoginSvg theChampGoogleLoginSvg'></ss></i></li><li><i class='theChampLogin theChampVkontakteBackground theChampVkontakteLogin' alt='Login with Vkontakte' title='Login with Vkontakte' onclick='theChampCommentFormLogin = true; theChampInitiateLogin(this)' ><ss style='display:block' class='theChampLoginSvg theChampVkontakteLoginSvg'></ss></i></li></ul><div class='wpdiscuz_clear'></div></div></div>            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                        <div class="wpd-auth">
                                                <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                                        <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=identicon&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/>                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                    <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Спойлер" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Имя*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value=""  class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email" />
                <label for="wc_email-0_0" class="wpdlb">Email</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Сообщать о новых ответах на этот комментарий">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Оставить комментарий" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=identicon&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/>                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                    <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Спойлер" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Имя*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value=""  class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Сообщать о новых ответах на этот комментарий">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Оставить комментарий" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                               
        <div id="wpd-threads" class="wpd-thread-wrapper">
            <div class="wpd-thread-head">
                <div class="wpd-thread-info ">
                    <span class='wpdtc'>0</span> Комментарий                </div>
                                <div class="wpd-space"></div>
                <div class="wpd-thread-filter">
                                            <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
                                                <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
                                        </div>
            </div>
            <div class="wpd-comment-info-bar">
                <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                <div class="wpd-filter-view-all">View all comments</div>
            </div>
                        <div class="wpd-thread-list">
                                
                <div class="wpdiscuz-comment-pagination">
                                    </div>
            </div>
        </div>
            </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><div style='display: table; margin: auto'>
<!-- Yandex.RTB R-A-146606-1 -->
<div id="yandex_rtb_R-A-146606-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-146606-1",
                renderTo: "yandex_rtb_R-A-146606-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
<br></div>
		</aside><aside class="widget wp-tabbed-widget"><div class="block-title"><span>Популярное</span></div>            <div class="wp-tabbed-tabs">
                <ul class="wp-tabbed-nav">
                                            <li data-tab="tab-0"><a href="#">За день</a></li>
                                            <li data-tab="tab-1"><a href="#">За неделю</a></li>
                                            <li data-tab="tab-2"><a href="#">За месяц</a></li>
                                    </ul>
                <div class="wp-tabbed-contents">
                    <div class="wp-tabbed-cont tab-0"></div>                    <div class="wp-tabbed-cont tab-1"></div>                    <div class="wp-tabbed-cont tab-2"></div>                                    </div>
            </div>
            </aside><div class="td_block_wrap td_block_exchange td_block_widget td_uid_32_5f7423500fd1d_rand td-pb-border-top"  data-td-block-uid="td_uid_32_5f7423500fd1d" ><div id=td_uid_32_5f7423500fd1d class="td-exchange-wrap td_block_inner td-column-1"><!-- td exchange source: cache --></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_33_5f7423500fec5_rand td-pb-border-top"  data-td-block-uid="td_uid_33_5f7423500fec5" >
<style scoped>
.td_uid_33_5f7423500fec5_rand .td_module_wrap:hover .entry-title a,
            .td_uid_33_5f7423500fec5_rand a.td-pulldown-filter-link:hover,
            .td_uid_33_5f7423500fec5_rand .td-subcat-item a:hover,
            .td_uid_33_5f7423500fec5_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_33_5f7423500fec5_rand .td_quote_on_blocks,
            .td_uid_33_5f7423500fec5_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_33_5f7423500fec5_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_33_5f7423500fec5_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_33_5f7423500fec5_rand .td-instagram-user a {
                color: #d62628;
            }

            .td_uid_33_5f7423500fec5_rand .td-next-prev-wrap a:hover,
            .td_uid_33_5f7423500fec5_rand .td-load-more-wrap a:hover {
                background-color: #d62628;
                border-color: #d62628;
            }

            .td_uid_33_5f7423500fec5_rand .block-title span,
            .td_uid_33_5f7423500fec5_rand .td-trending-now-title,
            .td_uid_33_5f7423500fec5_rand .block-title a,
            .td_uid_33_5f7423500fec5_rand .td-read-more a,
            .td_uid_33_5f7423500fec5_rand .td-weather-information:before,
            .td_uid_33_5f7423500fec5_rand .td-weather-week:before,
            .td_uid_33_5f7423500fec5_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_33_5f7423500fec5_rand .td-exchange-header:before,
            .td_uid_33_5f7423500fec5_rand .td-post-category:hover {
                background-color: #d62628;
            }

            .td_uid_33_5f7423500fec5_rand .block-title {
                border-color: #d62628;
            }

            
            .td_uid_33_5f7423500fec5_rand .block-title span,
            .td_uid_33_5f7423500fec5_rand .td-trending-now-title,
            .td_uid_33_5f7423500fec5_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_33_5f7423500fec5 = new tdBlock();
block_td_uid_33_5f7423500fec5.id = "td_uid_33_5f7423500fec5";
block_td_uid_33_5f7423500fec5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13066","category_ids":"","custom_title":"\u0412\u044b\u0431\u043e\u0440 \u0440\u0435\u0434\u0430\u043a\u0446\u0438\u0438","custom_url":"https:\/\/komikz.ru\/categories\/featured","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#d62628","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_33_5f7423500fec5_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_33_5f7423500fec5.td_column_number = "1";
block_td_uid_33_5f7423500fec5.block_type = "td_block_7";
block_td_uid_33_5f7423500fec5.post_count = "5";
block_td_uid_33_5f7423500fec5.found_posts = "280";
block_td_uid_33_5f7423500fec5.header_color = "#d62628";
block_td_uid_33_5f7423500fec5.ajax_pagination_infinite_stop = "";
block_td_uid_33_5f7423500fec5.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_33_5f7423500fec5);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://komikz.ru/categories/featured">Выбор редакции</a></h4></div><div id=td_uid_33_5f7423500fec5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://komikz.ru/news/interview/95716" rel="bookmark" title="Владимир Уйба: «Новый кабинет заработает через неделю»"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/komikz.ru/content/uploads/2020/09/ujba.jpg?resize=100%2C70&ssl=1" alt="" title="Владимир Уйба: «Новый кабинет заработает через неделю»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://komikz.ru/news/interview/95716" rel="bookmark" title="Владимир Уйба: «Новый кабинет заработает через неделю»">Владимир Уйба: «Новый кабинет заработает через неделю»</a></h3>            <div class="td-module-meta-info">
					<div class="meta_4">
                       20:11. 23 Сен, 2020					</div>					
					
					<div class="meta_4">
					   <div class="post-views post-95716 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				
				<span class="post-views-count">702</span>
			</div>					</div>
            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://komikz.ru/news/politics/95710" rel="bookmark" title="Премьером Коми может стать руководитель администрации Уйбы Самоваров"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/komikz.ru/content/uploads/2020/09/samovarov-1.jpg?resize=100%2C70&ssl=1" alt="" title="Премьером Коми может стать руководитель администрации Уйбы Самоваров"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://komikz.ru/news/politics/95710" rel="bookmark" title="Премьером Коми может стать руководитель администрации Уйбы Самоваров">Премьером Коми может стать руководитель администрации Уйбы Самоваров</a></h3>            <div class="td-module-meta-info">
					<div class="meta_4">
                       13:14. 23 Сен, 2020					</div>					
					
					<div class="meta_4">
					   <div class="post-views post-95710 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				
				<span class="post-views-count">629</span>
			</div>					</div>
            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://komikz.ru/news/columnists/95700" rel="bookmark" title="Адрес отравителя"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/komikz.ru/content/uploads/2020/09/glavnaya-1.jpg?resize=100%2C70&ssl=1" alt="" title="Адрес отравителя"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://komikz.ru/news/columnists/95700" rel="bookmark" title="Адрес отравителя">Адрес отравителя</a></h3>            <div class="td-module-meta-info">
					<div class="meta_4">
                       13:01. 10 Сен, 2020					</div>					
					
					<div class="meta_4">
					   <div class="post-views post-95700 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				
				<span class="post-views-count">1&nbsp;334</span>
			</div>					</div>
            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://komikz.ru/news/history/95681" rel="bookmark" title="Машина времени под книжной обложкой"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/komikz.ru/content/uploads/2020/09/glavnaya.jpg?resize=100%2C70&ssl=1" alt="" title="Машина времени под книжной обложкой"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://komikz.ru/news/history/95681" rel="bookmark" title="Машина времени под книжной обложкой">Машина времени под книжной обложкой</a></h3>            <div class="td-module-meta-info">
					<div class="meta_4">
                       17:27. 2 Сен, 2020					</div>					
					
					<div class="meta_4">
					   <div class="post-views post-95681 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				
				<span class="post-views-count">1&nbsp;434</span>
			</div>					</div>
            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://komikz.ru/news/culture/95666" rel="bookmark" title="Проницательная сила объектива (ВИДЕО)"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/komikz.ru/content/uploads/2020/08/glavnoe.jpg?resize=100%2C70&ssl=1" alt="" title="Проницательная сила объектива (ВИДЕО)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://komikz.ru/news/culture/95666" rel="bookmark" title="Проницательная сила объектива (ВИДЕО)">Проницательная сила объектива (ВИДЕО)</a></h3>            <div class="td-module-meta-info">
					<div class="meta_4">
                       11:26. 27 Авг, 2020					</div>					
					
					<div class="meta_4">
					   <div class="post-views post-95666 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				
				<span class="post-views-count">1&nbsp;778</span>
			</div>					</div>
            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget wp-tabbed-widget"><div class="block-title"><span>Соцсети</span></div>            <div class="wp-tabbed-tabs">
                <ul class="wp-tabbed-nav">
                                            <li data-tab="tab-0"><a href="#">Twitter</a></li>
                                            <li data-tab="tab-1"><a href="#">Вконтакте</a></li>
                                            <li data-tab="tab-2"><a href="#">Facebook</a></li>
                                    </ul>
                <div class="wp-tabbed-contents">
                    <div class="wp-tabbed-cont tab-0"><aside class="widget widget_text">			<div class="textwidget">            <a class="twitter-timeline external" href="https://twitter.com/komikzonline/lists/komikz-ru-robot" data-widget-id="390090357083348993" rel="nofollow noopener noreferrer" target="_blank">Твиты от https://twitter.com/komikzonline/lists/komikz-ru-robot</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</aside></div>                    <div class="wp-tabbed-cont tab-1"><aside class="widget widget_text">			<div class="textwidget"><script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>
							<div id="vk_groups" align="center"></div>
										<script type="text/javascript">
										VK.Widgets.Group("vk_groups", {mode: 0, width: "324", height: "450", color1: 'FFFFFF', color2: '696C6F', color3: '245ca5'}, 81464519);
										</script></div>
		</aside></div>                    <div class="wp-tabbed-cont tab-2"><aside class="widget widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/komikzonline" data-tabs="timeline" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/komikzonline" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/komikzonline" class="external" rel="nofollow noopener noreferrer" target="_blank">Красное знамя - информационный портал Республики Коми</a></blockquote></div></div>
		</aside></div>                                    </div>
            </div>
            </aside><aside class="widget widget_text">			<div class="textwidget"><div style='display: table; margin: auto'>
<!-- Yandex.RTB R-A-146606-2 -->
<div id="yandex_rtb_R-A-146606-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-146606-2",
                renderTo: "yandex_rtb_R-A-146606-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
<br></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://komikz.ru/"><img class="td-retina-data" src="https://komikz.ru/content/uploads/2016/08/logo-1.png" data-retina="https://komikz.ru/content/uploads/2016/08/logo-1.png" alt="Красное знамя - информационный портал Республики Коми" title="Красное знамя - информационный портал Республики Коми"/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>Дон Корлеоне</span></div>При частичном или полном воспроизведении материалов сайта <a href="https://komikz.ru">komikz.ru</a> в печатных изданиях, а также теле- радиосообщениях ссылка на издание обязательна. При использовании в интернет-изданиях прямая гиперссылка на ресурс обязательна, в противном случае будут применены нормы законодательства РФ об авторских и смежных правах. Редакция сайта не несет ответственности за комментарии и материалы пользователей, размещенные на сайте <a href="https://komikz.ru">komikz.ru</a> и его субдоменах. <a href="http://fastvps.ru">Сайт работает на быстром VPS/VDS хостинге от FASTVPS</a><p>
<p>
Учредители - А.А.Поздеева и ИП В.В.Черницын. Главный редактор - В.В.Черницын. Email -  vagurche@gmail.com, телефон редакции - (8212) 24-51-40.
</p>
<div class="age">
                <a>12+</a>
        </div></p></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-91426"><a href="https://komikz.ru/about">О нас</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-91425"><a href="https://komikz.ru/contacts">Контакты</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94245"><a href="https://komikz.ru/categories/archive">Архив</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91838"><a href="http://old.komikz.ru/">Старый сайт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92528"><a href="https://komikz.ru/categories/dom-i-ogorod">Дом и огород</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92529"><a href="https://komikz.ru/categories/auto">Авто</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2020 Информационный портал "Красное знамя". Свидетельство о регистрации СМИ Эл № ФС77-66731 выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 5f74235014dbf
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-column-3 .td_module_mx4 .entry-title {
    padding-top: 15px !important;
}
</style>

<div class="td-container"><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter39286625 = new Ya.Metrika({
                    id:39286625,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/39286625" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script async src="https://cdn.onthe.io/io.js/RuoRV6hXcLld"></script>  


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></div><link rel='stylesheet' id='wp-tabbed-css'  href='https://komikz.ru/content/plugins/wp-tabbed-widget/assets/css/tabbed.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://komikz.ru/content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 1000,
        mincount : 1,
        },
                },
        placeholder: 'Оставьте первый комментарий!',
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://komikz.ru/content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.0.7' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://komikz.ru/content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3' id='td-site-js'></script>
<script type='text/javascript' src='https://komikz.ru/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u0414\u0430\u043b\u0435\u0435 \u2192","prev":"\u2190 \u041d\u0430\u0437\u0430\u0434","image":"\u0418\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","of":"\u0438\u0437","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","noiframes":"\u042d\u0442\u0430 \u0444\u0443\u043d\u043a\u0446\u0438\u044f \u0442\u0440\u0435\u0431\u0443\u0435\u0442 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u043a\u0438 \u043f\u043b\u0430\u0432\u0430\u044e\u0449\u0438\u0445 \u0444\u0440\u0435\u0439\u043c\u043e\u0432. \u0423 \u0432\u0430\u0441 \u043e\u0442\u043a\u043b\u044e\u0447\u0435\u043d\u044b \u0442\u0435\u0433\u0438 iframe, \u043b\u0438\u0431\u043e \u0432\u0430\u0448 \u0431\u0440\u0430\u0443\u0437\u0435\u0440 \u0438\u0445 \u043d\u0435 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u0435\u0442.","loadingAnimation":"https:\/\/komikz.ru\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://komikz.ru/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://komikz.ru/content/plugins/super-socializer/js/front/combined.js?ver=7.12.48' id='the_champ_combined_script-js'></script>
<script type='text/javascript' src='https://komikz.ru/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://komikz.ru/content/plugins/wp-tabbed-widget/assets/js/tabbed.js?ver=1.0' id='wp-tabbed-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://komikz.ru/content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://komikz.ru/content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.1',blog:'113960926',post:'95710',tz:'3',srv:'komikz.ru'} ]);
	_stq.push([ 'clickTrackerInit', '113960926', '95710' ]);
</script>

</body>
</html>