<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ru-RU"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
    	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'ru_RU', theChampCloseIconPath = 'https://komikz.ru/content/plugins/super-socializer/images/close.png';</script>
		<script>var theChampSiteUrl = 'https://komikz.ru', theChampVerified = 0, theChampEmailPopup = 0, heateorSsMoreSharePopupSearchText = 'Поиск';</script>
			<script> var theChampLoadingImgPath = 'https://komikz.ru/content/plugins/super-socializer/images/ajax_loader.gif'; var theChampAjaxUrl = 'https://komikz.ru/wp-admin/admin-ajax.php'; var theChampRedirectionUrl = 'https://komikz.ru/news/history/96106'; var theChampRegRedirectionUrl = 'https://komikz.ru/news/history/96106'; </script>
				<script> var theChampFBKey = '', theChampSameTabLogin = '0', theChampVerified = 0; var theChampAjaxUrl = 'https://komikz.ru/wp-admin/admin-ajax.php'; var theChampPopupTitle = ''; var theChampEmailPopup = 0; var theChampEmailAjaxUrl = 'https://komikz.ru/wp-admin/admin-ajax.php'; var theChampEmailPopupTitle = ''; var theChampEmailPopupErrorMsg = ''; var theChampEmailPopupUniqueId = ''; var theChampEmailPopupVerifyMessage = ''; var theChampSteamAuthUrl = ""; var theChampCurrentPageUrl = 'https%3A%2F%2Fkomikz.ru%2Fnews%2Fhistory%2F96106';  var heateorMSEnabled = 0, theChampTwitterAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Twitter&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampLineAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Line&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampLiveAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Live&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampFacebookAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Facebook&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampYahooAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Yahoo&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampGoogleAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Google&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampVkontakteAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Vkontakte&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampLinkedinAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Linkedin&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampInstagramAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Instagram&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampWordpressAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Wordpress&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampDribbbleAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Dribbble&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampGithubAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Github&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampSpotifyAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Spotify&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampKakaoAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Kakao&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampTwitchAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Twitch&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampRedditAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Reddit&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampDisqusAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Disqus&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampDropboxAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Dropbox&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampFoursquareAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Foursquare&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampAmazonAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Amazon&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampStackoverflowAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Stackoverflow&super_socializer_redirect_to=" + theChampCurrentPageUrl, theChampDiscordAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Discord&super_socializer_redirect_to=" + theChampCurrentPageUrl;</script>
				<script> var theChampSharingAjaxUrl = 'https://komikz.ru/wp-admin/admin-ajax.php', heateorSsFbMessengerAPI = 'https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=%encoded_post_url%&redirect_uri=%encoded_post_url%',heateorSsWhatsappShareAPI = 'web', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Поделились', heateorSsShareText = 'Поделиться', theChampPluginIconPath = 'https://komikz.ru/content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 0, heateorSsCopyLinkMessage = "Ссылка скопирована.";
		var heateorSsVerticalSharingShortUrl = "https://komikz.ru/news/history/96106";		</script>
			<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}</style>
	
		<!-- All in One SEO 4.1.0.3 -->
		<title>Карельский корень украинской войны | Красное Знамя</title>
		<meta name="description" content="К 91-летию Михаила Сергеевича Горбачёва"/>
		<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
		<meta name="keywords" content="путин,ельцин,козырев,горбачёв,мельников,сахаров,яковлев,лигачев,шеварднадзе,степанов,кравчук,шушкевич,бурбулис,шахрай,выбор редакции,история" />
		<link rel="canonical" href="https://komikz.ru/news/history/96106" />
		<meta property="og:site_name" content="Красное Знамя | Информационный портал Республики Коми" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Карельский корень украинской войны | Красное Знамя" />
		<meta property="og:description" content="К 91-летию Михаила Сергеевича Горбачёва" />
		<meta property="og:url" content="https://komikz.ru/news/history/96106" />
		<meta property="article:published_time" content="2022-03-02T11:44:49Z" />
		<meta property="article:modified_time" content="2022-03-02T11:44:49Z" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="komikz.ru" />
		<meta name="twitter:title" content="Карельский корень украинской войны | Красное Знамя" />
		<meta name="twitter:description" content="К 91-летию Михаила Сергеевича Горбачёва" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<meta property="og:image" content="https://komikz.ru/content/uploads/2022/03/gorbachyov-na-partkonferentsii2.jpg" /><meta name="author" content="editor">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Красное Знамя &raquo; Лента" href="https://komikz.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Красное Знамя &raquo; Лента комментариев" href="https://komikz.ru/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Красное Знамя &raquo; Лента комментариев к &laquo;Карельский корень украинской войны&raquo;" href="https://komikz.ru/news/history/96106/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/komikz.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://komikz.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.6.7' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='avatar-manager-css'  href='https://komikz.ru/content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://komikz.ru/wp-includes/css/dashicons.min.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://komikz.ru/content/plugins/post-views-counter/css/frontend.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://komikz.ru/content/plugins/wpdiscuz/themes/default/style.css?ver=7.2.0' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://komikz.ru/content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://komikz.ru/content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=cyrillic%2Ccyrillic-ext&#038;ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Scada%3A400%2C700%7COpen+Sans%3A400%2C700&#038;subset=cyrillic%2Ccyrillic-ext&#038;ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://komikz.ru/wp-includes/js/thickbox/thickbox.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://komikz.ru/content/plugins/super-socializer/css/front.css?ver=7.13.16' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='https://komikz.ru/content/plugins/super-socializer/css/share-svg.css?ver=7.13.16' type='text/css' media='all' />
<link rel='stylesheet' id='scada-css'  href='https://fonts.googleapis.com/css?family=Scada%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic&#038;ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://komikz.ru/content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://komikz.ru/content/themes/Newspaper/style.css?ver=5.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://komikz.ru/content/themes/Newspaper-child/style.css?ver=7.3.1470929755' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://komikz.ru/content/plugins/jetpack/css/jetpack.css?ver=9.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://komikz.ru/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://komikz.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://komikz.ru/content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1' id='avatar-manager-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/komikz.ru\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":96106,"token":"befb4ec7df","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://komikz.ru/content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.2' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://komikz.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://komikz.ru/wp-json/wp/v2/posts/96106" /><link rel='shortlink' href='https://wp.me/p7Iars-p06' />
<link rel="alternate" type="application/json+oembed" href="https://komikz.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkomikz.ru%2Fnews%2Fhistory%2F96106" />
<link rel="alternate" type="text/xml+oembed" href="https://komikz.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkomikz.ru%2Fnews%2Fhistory%2F96106&#038;format=xml" />
<meta name="generator" content="Customized By Yellow Pencil Plugin" />
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://komikz.ru/content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://komikz.ru/content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
			<style type="text/css">
				#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph {
					display: inline-block;
					width: 1px;
					margin-right: 1px;
					background-color: #ccc;
					vertical-align: baseline;
				}
				#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
			</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="yellow-pencil">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</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-96106 single-format-standard karelskij-koren-ukrainskoj-vojny single_template_1 wpb-js-composer js-comp-ver-4.12 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/komikzonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/komikzonline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://vk.com/komikzru" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/user/komikzonline" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-90486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-90486"><a href="https://komikz.ru">Главная</a></li>
<li id="menu-item-92530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92530"><a href="https://komikz.ru/categories/news/politics">Политика</a></li>
<li id="menu-item-92531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92531"><a href="https://komikz.ru/categories/news/economy">Экономика</a></li>
<li id="menu-item-92532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92532"><a href="https://komikz.ru/categories/news/society">Общество</a></li>
<li id="menu-item-92536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92536"><a href="https://komikz.ru/categories/news/interview">Интервью</a></li>
<li id="menu-item-90255" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-90255"><a href="https://komikz.ru/categories/news">Все новости<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://komikz.ru/categories/news/politics">Политика</a></li>
	<li class="menu-item-0"><a href="https://komikz.ru/categories/news/economy">Экономика</a></li>
	<li class="menu-item-0"><a href="https://komikz.ru/categories/news/society">Общество</a></li>
	<li class="menu-item-0"><a href="https://komikz.ru/categories/news/incident">Происшествия и криминал</a></li>
	<li class="menu-item-0"><a href="https://komikz.ru/categories/news/columnists">Авторские колонки</a></li>
	<li class="menu-item-0"><a href="https://komikz.ru/categories/news/rakurs">Актуально</a></li>
	<li class="menu-item-0"><a href="https://komikz.ru/categories/news/culture">Культура</a></li>
	<li class="menu-item-0"><a href="https://komikz.ru/categories/news/sport">Спорт</a></li>
	<li class="menu-item-0"><a href="https://komikz.ru/categories/news/environment">Окружающая среда</a></li>
	<li class="menu-item-0"><a href="https://komikz.ru/categories/news/science-and-education">Наука и образование</a></li>
	<li class="menu-item-0"><a href="https://komikz.ru/categories/news/interview">Интервью</a></li>
	<li class="menu-item-0"><a href="https://komikz.ru/categories/news/net">В сети</a></li>
	<li class="menu-item-0"><a href="https://komikz.ru/categories/news/housing">ЖКХ</a></li>
	<li class="menu-item-0"><a href="https://komikz.ru/categories/news/mysticism">Мистика</a></li>
	<li class="menu-item-0"><a href="https://komikz.ru/categories/news/man-and-woman">Мужчина и женщина</a></li>
	<li class="menu-item-0"><a href="https://komikz.ru/categories/news/history">История</a></li>
	<li class="menu-item-0"><a href="https://komikz.ru/categories/news/notabene">Обратите внимание</a></li>
	<li class="menu-item-0"><a href="https://komikz.ru/categories/news/just">Только у нас</a></li>
	<li class="menu-item-0"><a href="https://komikz.ru/categories/news/akcenty">Акценты</a></li>
	<li class="menu-item-0"><a href="https://komikz.ru/categories/news/dissount">Дисконт</a></li>
	<li class="menu-item-0"><a href="https://komikz.ru/categories/news/komiks">Комикс</a></li>
	<li class="menu-item-0"><a href="https://komikz.ru/categories/news/reviews">Обзоры</a></li>
	<li class="menu-item-0"><a href="https://komikz.ru/categories/news/vozvrashhayas-k-napechatannomu">Возвращаясь к напечатанному</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://komikz.ru/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 8
-->

<div class="td-header-wrap td-header-style-8">
    <div class="td-container">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://komikz.ru/">
                <img src="https://komikz.ru/content/uploads/2016/10/logo009.png" alt="Красное знамя - информационный портал Республики Коми" title="Красное знамя - информационный портал Республики Коми"/>
                <span class="td-visual-hidden">Красное Знамя</span>
            </a>
                </div>
    </div>
    <div class="td-header-top-menu-full">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                17:50. 2 марта, 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-91426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-91426"><a href="https://komikz.ru/about">О нас</a></li>
<li id="menu-item-91425" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-91425"><a href="https://komikz.ru/contacts">Контакты</a></li>
<li id="menu-item-94245" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94245"><a href="https://komikz.ru/categories/archive">Архив</a></li>
<li id="menu-item-91838" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91838"><a href="http://old.komikz.ru/">Старый сайт</a></li>
<li id="menu-item-92528" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92528"><a href="https://komikz.ru/categories/dom-i-ogorod">Дом и огород</a></li>
<li id="menu-item-92529" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92529"><a href="https://komikz.ru/categories/auto">Авто</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/komikzonline" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/komikzonline" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://vk.com/komikzru" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/user/komikzonline" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">войти в систему</div>
                            <div class="td-login-panel-descr">Добро пожаловать! Войдите в свою учётную запись</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ваше имя пользователя</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ваш пароль</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Вы забыли свой пароль?</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">восстановление пароля</div>
                            <div class="td-login-panel-descr">Восстановите свой пароль</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ваш адрес электронной почты</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Отправить мой пароль">
                            <div class="td-login-info-text">Пароль будет выслан Вам по электронной почте.</div>
                        </div>
                    </div>
                </div>
                            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://komikz.ru/">
			<img src="https://komikz.ru/content/uploads/2016/10/logo006.png" alt="Красное знамя - информационный портал Республики Коми" title="Красное знамя - информационный портал Республики Коми"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://komikz.ru/">
			<img src="https://komikz.ru/content/uploads/2016/10/logo009.png" alt="Красное знамя - информационный портал Республики Коми" title="Красное знамя - информационный портал Республики Коми"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-90486"><a href="https://komikz.ru">Главная</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92530"><a href="https://komikz.ru/categories/news/politics">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92531"><a href="https://komikz.ru/categories/news/economy">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92532"><a href="https://komikz.ru/categories/news/society">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92536"><a href="https://komikz.ru/categories/news/interview">Интервью</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-90255"><a href="https://komikz.ru/categories/news">Все новости</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_621f84230984b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_621f84230984b" ><script>var block_td_uid_1_621f84230984b = new tdBlock();
block_td_uid_1_621f84230984b.id = "td_uid_1_621f84230984b";
block_td_uid_1_621f84230984b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"101","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_1_621f84230984b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_621f84230984b.td_column_number = "3";
block_td_uid_1_621f84230984b.block_type = "td_block_mega_menu";
block_td_uid_1_621f84230984b.post_count = "4";
block_td_uid_1_621f84230984b.found_posts = "15459";
block_td_uid_1_621f84230984b.header_color = "";
block_td_uid_1_621f84230984b.ajax_pagination_infinite_stop = "";
block_td_uid_1_621f84230984b.max_num_pages = "3865";
tdBlocksArray.push(block_td_uid_1_621f84230984b);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_621f84230984b" id="td_uid_2_621f84231a851" data-td_block_id="td_uid_1_621f84230984b" data-td_filter_value="" href="https://komikz.ru/categories/news">Все</a><a class="mega-menu-sub-cat-td_uid_1_621f84230984b"  id="td_uid_3_621f84231a8f4" data-td_block_id="td_uid_1_621f84230984b" data-td_filter_value="16" href="https://komikz.ru/categories/news/politics">Политика</a><a class="mega-menu-sub-cat-td_uid_1_621f84230984b"  id="td_uid_4_621f84231a994" data-td_block_id="td_uid_1_621f84230984b" data-td_filter_value="17" href="https://komikz.ru/categories/news/economy">Экономика</a><a class="mega-menu-sub-cat-td_uid_1_621f84230984b"  id="td_uid_5_621f84231aa10" data-td_block_id="td_uid_1_621f84230984b" data-td_filter_value="18" href="https://komikz.ru/categories/news/society">Общество</a><a class="mega-menu-sub-cat-td_uid_1_621f84230984b"  id="td_uid_6_621f84231aa87" data-td_block_id="td_uid_1_621f84230984b" data-td_filter_value="2" href="https://komikz.ru/categories/news/incident">Происшествия и криминал</a><a class="mega-menu-sub-cat-td_uid_1_621f84230984b"  id="td_uid_7_621f84231aafd" data-td_block_id="td_uid_1_621f84230984b" data-td_filter_value="10" href="https://komikz.ru/categories/news/columnists">Авторские колонки</a><a class="mega-menu-sub-cat-td_uid_1_621f84230984b"  id="td_uid_8_621f84231ab94" data-td_block_id="td_uid_1_621f84230984b" data-td_filter_value="19" href="https://komikz.ru/categories/news/rakurs">Актуально</a><a class="mega-menu-sub-cat-td_uid_1_621f84230984b"  id="td_uid_9_621f84231ac15" data-td_block_id="td_uid_1_621f84230984b" data-td_filter_value="20" href="https://komikz.ru/categories/news/culture">Культура</a><a class="mega-menu-sub-cat-td_uid_1_621f84230984b"  id="td_uid_10_621f84231ac88" data-td_block_id="td_uid_1_621f84230984b" data-td_filter_value="21" href="https://komikz.ru/categories/news/sport">Спорт</a><a class="mega-menu-sub-cat-td_uid_1_621f84230984b"  id="td_uid_11_621f84231acfc" data-td_block_id="td_uid_1_621f84230984b" data-td_filter_value="22" href="https://komikz.ru/categories/news/environment">Окружающая среда</a><a class="mega-menu-sub-cat-td_uid_1_621f84230984b"  id="td_uid_12_621f84231ad89" data-td_block_id="td_uid_1_621f84230984b" data-td_filter_value="23" href="https://komikz.ru/categories/news/science-and-education">Наука и образование</a><a class="mega-menu-sub-cat-td_uid_1_621f84230984b"  id="td_uid_13_621f84231ade5" data-td_block_id="td_uid_1_621f84230984b" data-td_filter_value="24" href="https://komikz.ru/categories/news/interview">Интервью</a><a class="mega-menu-sub-cat-td_uid_1_621f84230984b"  id="td_uid_14_621f84231ae66" data-td_block_id="td_uid_1_621f84230984b" data-td_filter_value="25" href="https://komikz.ru/categories/news/net">В сети</a><a class="mega-menu-sub-cat-td_uid_1_621f84230984b"  id="td_uid_15_621f84231aee5" data-td_block_id="td_uid_1_621f84230984b" data-td_filter_value="26" href="https://komikz.ru/categories/news/housing">ЖКХ</a><a class="mega-menu-sub-cat-td_uid_1_621f84230984b"  id="td_uid_16_621f84231af5b" data-td_block_id="td_uid_1_621f84230984b" data-td_filter_value="28" href="https://komikz.ru/categories/news/mysticism">Мистика</a><a class="mega-menu-sub-cat-td_uid_1_621f84230984b"  id="td_uid_17_621f84231afcd" data-td_block_id="td_uid_1_621f84230984b" data-td_filter_value="29" href="https://komikz.ru/categories/news/man-and-woman">Мужчина и женщина</a><a class="mega-menu-sub-cat-td_uid_1_621f84230984b"  id="td_uid_18_621f84231b03f" data-td_block_id="td_uid_1_621f84230984b" data-td_filter_value="30" href="https://komikz.ru/categories/news/history">История</a><a class="mega-menu-sub-cat-td_uid_1_621f84230984b"  id="td_uid_19_621f84231b0af" data-td_block_id="td_uid_1_621f84230984b" data-td_filter_value="31" href="https://komikz.ru/categories/news/notabene">Обратите внимание</a><a class="mega-menu-sub-cat-td_uid_1_621f84230984b"  id="td_uid_20_621f84231b112" data-td_block_id="td_uid_1_621f84230984b" data-td_filter_value="32" href="https://komikz.ru/categories/news/just">Только у нас</a><a class="mega-menu-sub-cat-td_uid_1_621f84230984b"  id="td_uid_21_621f84231b19a" data-td_block_id="td_uid_1_621f84230984b" data-td_filter_value="33" href="https://komikz.ru/categories/news/akcenty">Акценты</a><a class="mega-menu-sub-cat-td_uid_1_621f84230984b"  id="td_uid_22_621f84231b222" data-td_block_id="td_uid_1_621f84230984b" data-td_filter_value="5130" href="https://komikz.ru/categories/news/dissount">Дисконт</a><a class="mega-menu-sub-cat-td_uid_1_621f84230984b"  id="td_uid_23_621f84231b2a3" data-td_block_id="td_uid_1_621f84230984b" data-td_filter_value="7410" href="https://komikz.ru/categories/news/komiks">Комикс</a><a class="mega-menu-sub-cat-td_uid_1_621f84230984b"  id="td_uid_24_621f84231b322" data-td_block_id="td_uid_1_621f84230984b" data-td_filter_value="10172" href="https://komikz.ru/categories/news/reviews">Обзоры</a><a class="mega-menu-sub-cat-td_uid_1_621f84230984b"  id="td_uid_25_621f84231b394" data-td_block_id="td_uid_1_621f84230984b" data-td_filter_value="12135" href="https://komikz.ru/categories/news/vozvrashhayas-k-napechatannomu">Возвращаясь к напечатанному</a></div></div><div id=td_uid_1_621f84230984b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://komikz.ru/news/history/96106" rel="bookmark" title="Карельский корень украинской войны"><img width="218" height="150" class="entry-thumb" src="https://komikz.ru/content/uploads/2022/03/gorbachyov-na-partkonferentsii2-218x150.jpg" alt="" title="Карельский корень украинской войны"/></a></div>                <a href="https://komikz.ru/categories/featured" class="td-post-category">Выбор редакции</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://komikz.ru/news/history/96106" rel="bookmark" title="Карельский корень украинской войны">Карельский корень украинской войны</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://komikz.ru/news/politics/96102" rel="bookmark" title="Игорь Булатов прекратил исполнять обязанности первого вице-премьера Коми"><img width="218" height="150" class="entry-thumb" src="https://komikz.ru/content/uploads/2022/02/bulatov-218x150.jpg" alt="" title="Игорь Булатов прекратил исполнять обязанности первого вице-премьера Коми"/></a></div>                <a href="https://komikz.ru/categories/news/politics" class="td-post-category">Политика</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://komikz.ru/news/politics/96102" rel="bookmark" title="Игорь Булатов прекратил исполнять обязанности первого вице-премьера Коми">Игорь Булатов прекратил исполнять обязанности первого вице-премьера Коми</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://komikz.ru/news/columnists/96096" rel="bookmark" title="Когда начнется война?"><img width="218" height="150" class="entry-thumb" src="https://komikz.ru/content/uploads/2022/02/glavnaya-218x150.jpg" alt="" title="Когда начнется война?"/></a></div>                <a href="https://komikz.ru/categories/news/columnists" class="td-post-category">Авторские колонки</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://komikz.ru/news/columnists/96096" rel="bookmark" title="Когда начнется война?">Когда начнется война?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://komikz.ru/news/politics/96092" rel="bookmark" title="Правительство было безлико &#8211; глава фракции ЕР в Госсовете Коми Сергей Артеев"><img width="218" height="150" class="entry-thumb" src="https://komikz.ru/content/uploads/2022/01/arteev_2021_12_13_kz-218x150.jpg" alt="" title="Правительство было безлико &#8211; глава фракции ЕР в Госсовете Коми Сергей Артеев"/></a></div>                <a href="https://komikz.ru/categories/news/politics" class="td-post-category">Политика</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://komikz.ru/news/politics/96092" rel="bookmark" title="Правительство было безлико &#8211; глава фракции ЕР в Госсовете Коми Сергей Артеев">Правительство было безлико &#8211; глава фракции ЕР в Госсовете Коми Сергей&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_621f84230984b" data-td_block_id="td_uid_1_621f84230984b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_621f84230984b" data-td_block_id="td_uid_1_621f84230984b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->

        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>


<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://komikz.ru/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>                </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://komikz.ru/"><span itemprop="title">Домой</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Просмотреть все посты в Выбор редакции" class="entry-crumb" itemprop="url" href="https://komikz.ru/categories/featured"><span itemprop="title">Выбор редакции</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Карельский корень украинской войны"><meta itemprop="url" content = "https://komikz.ru/news/history/96106">Карельский корень украинской войны</span></div></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-96106" class="post-96106 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-history tag-putin tag-eltsin tag-kozyrev tag-gorbachyov tag-melnikov tag-saharov tag-yakovlev tag-ligachev tag-shevardnadze tag-stepanov tag-kravchuk tag-shushkevich tag-burbulis tag-shahraj authors-valerij-chernitsyn" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#dd3333; color:#fff; border-color:#dd3333;" href="https://komikz.ru/categories/featured">Выбор редакции</a></li><li class="entry-category"><a  style="background-color:#1e73be; color:#fff; border-color:#1e73be;" href="https://komikz.ru/categories/news/history">История</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Карельский корень украинской войны</h1>			    <div class="post-excerpt">
                    <h4>К 91-летию Михаила Сергеевича Горбачёва</h4>
                </div>

                

                <div class="td-module-meta-info">
					<div class="single_13">
                    Автор: <strong> <a href="https://komikz.ru/authors/valerij-chernitsyn" rel="tag">Валерий Черницын</a>&nbsp;&nbsp</strong>
					</div>
					<div class="single_13">
                    14:44. 2 марта, 2022&nbsp;&nbsp;
					</div>
					<div class="single_13">&nbsp;&nbsp;
                    <div class="post-views post-96106 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				
				<span class="post-views-count">111</span>
			</div>					</div>
					<div class="single_13">
					<div class="td-post-comments"><a href="https://komikz.ru/news/history/96106#respond"><i class="td-icon-comments"></i>0</a></div>					</div>
                </div>

            </header>
			


        </div>

        

        <div class="td-post-content">

                <div class="td-featured-image-rec">
                <div class="td-post-featured-image"><a href="https://komikz.ru/content/uploads/2022/03/gorbachyov-na-partkonferentsii2.jpg" data-caption=""><img width="300" height="210" class="entry-thumb td-modal-image" src="https://komikz.ru/content/uploads/2022/03/gorbachyov-na-partkonferentsii2-300x210.jpg" alt="" title="Горбачёв на партконференции2"/></a></div>
                </div>

            <p><em>Когда спрашиваешь тех, кто обвиняет <strong>М.С.Горбачёва</strong> в развале Советского Союза, что именно он сделал для этого, они, как правило, начинают перечислять то, что он НЕ сделал. Начиная с «не арестовал Ельцина, <strong>Кравчука</strong> и <strong>Шушкевича</strong> в Беловежской пуще» до – в реверсном хронологическом порядке – «не выгнал <strong>Яковлева</strong> и <strong>Шеварднадзе</strong> из Политбюро». До действий в собственном смысле слова обычно не доходит, ибо почему бы, например, объединение Германии и вывод оттуда советских войск непременно должны были привести к развалу СССР? Равно и вывод войск из Афганистана? Тут разве что законы о государственном предприятии и о кооперации годятся – но даже из них обязательный распад на 15 независимых государств не вытекают автоматом.</em></p>
<p>&nbsp;</p>
<p>Но есть в послужном списке последнего генерального секретаря ЦК КПСС одно действие, реальность которого я никогда не смогу доказать (разве что кто-нибудь донесёт по сетям мой вопрос до Михаила Сергеевича), но результаты которого отхаркивает сегодня всё постсоветское пространство. Речь идёт… о XIX всесоюзной партийной конференции конца июня 1988 года. Точнее – о выборах делегатов на неё.</p>
<p>***</p>
<p>Принципиальное решение о созыве конференции принял январский (1987 года) пленум ЦК. В некотором строгом смысле слова именно с него следует считать начало Перестройки, ибо до той поры основные усилия руководства страны сосредотачивались более на экономике. С этого же момента в стране разворачиваются широчайшие демократизационные процессы, объявляется курс на построение «социализма с человеческим лицом», начинается разоблачение брежневского застоя и, снова, культа личности Сталина, переходящее в обвинения в сталинизме как таковом, уже начинающее затрагивать сами основы истории и тогдашнего статуса КПСС; в общем, прёт то, что называется «огоньковщина».</p>
<p>За полтора года до пленума первым секретарём Московского горкома КПСС был избран <strong>Б.Н.Ельцин</strong>, со всей своей несокрушимой энергией приступивший к тому, что ему самому кажется перестройкой. Вы полагаете, это то же самое – разоблачение Сталина и Брежнева? Отнюдь. До 1987 года основной упор в стране вообще и у Ельцина в частности делался не на демократизации, а на «наведении порядка»: борьбе с воровством, коррупцией и привилегиями, &#8211; а также на «близости к народу» (езда в троллейбусах и проч.).</p>
<p>Когда читаешь выдержки из заявления Ельцина на октябрьском (1987) пленуме ЦК, то понимаешь, что за эти несколько месяцев «огоньковщина» проникла в его сознание, и он оперирует психологическими понятиями, вряд ли свойственными первому секретарю как минимум Свердловского обкома, много лет проработавшему в строительной отрасли. Власть, мол, «отдана в одни-единственные руки, один человек был огражден абсолютно от всякой критики», и в Политбюро в последнее время «обозначился рост славословия в адрес генерального секретаря» (это явный отголосок бушевавших в то время в стране антисталинских разоблачений).</p>
<p>Ещё более интересно, что под занавес, уже после того, как участники пленума обсудили его заявление, Ельцин резюмирует, что «подвел Центральный комитет и Московскую организацию, выступив сегодня».</p>
<p>Пленум Московского горкома 11 ноября 1987 года освободил его от обязанностей первого секретаря, сообщение об этом было опубликовано, но заявление на октябрьском пленуме ЦК, конечно же, нет – что дало волю многочисленным апокрифам, в которых Ельцин якобы выступал и за выход из Афганистана, и за окорот Раисы Максимовны, якобы не дававшей ему работать, а равно и <strong>Е.К.Лигачёва</strong>, тормозящего перестройку… Всё это наливало и поддувало фигуру попавшего в опалу партсекретаря, формируя его имидж как «подлинного лидера Перестройки, не то что этот болтун Горбачёв».</p>
<p>Ельцин был назначен на вполне соответствующую его уровню должность заместителя председателя Госстроя СССР, затем лишён статуса кандидата в члены Политбюро. Всё: на политической карьере этого человека можно было ставить точку. При всей его популярности в «простом народе», во многом мифологизированной, ситуация была ещё такова, что полгода, максимум год – и от андеграудного культа личности Ельцина не осталось бы и следа.</p>
<p>Нужно понимать, что:</p>
<p>а) в первой половине 1988 года в стране происходили не всенародные выборы депутатов, а всего лишь выборы делегатов на партконференцию в региональных парторганизациях. Но атмосфера к тому времени была такова, что за выборами коммунистов уже следил весь народ, который вступал в жаркие споры по вопросам, казалось, сугубо внутрипартийным. Которые, конечно же, не были таковыми;</p>
<p>б) интернета, тем более соцсетей, тогда ещё не было. Но телевидение уже было.</p>
<p>***</p>
<p>Ельцин был выдвинут кандидатом в делегаты от Карельской республиканской парторганизации. До весны 1988 года визиты, в которые он, возможно, появлялся в этом чудесном краю, вряд ли могли содержать в себе что-либо иное, чем рыбалка на озёрах. Чего-либо более существенного по отношению к Карелии в его биографии, во всяком случае, не найдено.</p>
<p>Кто, когда и почему выдвинул его кандидатуру именно здесь? Ну то есть наверняка существуют и решение Карельского обкома КПСС «рекомендовать республиканской конференции избрать делегатами… товарищей Степанова В.С. … Ельцина Б.Н. …», не говоря уже о решении самой этой конференции. Но скажите: мог ли первый секретарь Карельского обкома КПСС, член ВКП(б) с 1952 (sic!) года <strong>Виктор Севастьянович Степанов</strong> в здравом уме самостоятельно вынести на бюро обкома предложение об избрании делегатом от Карелии опального политика, сосланного высочайшим решением на далёкие задворки в Госстрой?..</p>
<p>Сомнений, кем был этот человек – единственный, кто мог порекомендовать такой шаг Степанову, &#8211; мне кажется, быть не может. Человек этот этой рекомендацией подписал политический приговор себе. Но если бы только себе…</p>
<p>…ибо впереди предстояла не рядовая всесоюзная партконференция. Впереди страну ждала предтеча Первого Съезда народных депутатов СССР: она, если кто забыл, тоже транслировалась в прямом телеэфире. Первый и последний раз. И там звучали потрясавшие страну выступления, в том числе первого секретаря Коми обкома КПСС <strong>В.И.Мельникова</strong>, <a href="https://komikz.ru/news/columnists/10758">вслух обвинившего ряд членов Политбюро в неэффективности</a> работы и тут же заработавшего кличку «Коми Ельцин», потому что, конечно, подобное было доселе неслыханно. Тогда же прозвучали знаменитые лигачёвские «Борис, ты не прав!» и «Чертовски хочется поработать!».</p>
<p>Но самое главное: впервые в прямой эфир к стране обратился сам Ельцин, никто ему не возбранял, телевизор не выключал – и Советский Союз был обречён. Подспудная популярность моментально прорвала многомесячное молчание вокруг его фигуры, но что ещё хуже – им заинтересовались политически активные круги из условно-расширительного Московского народного фронта, из которого затем проросла Межрегиональная депутатская группа (МДГ), из которой в свою очередь проросли условно-расширительные, а равно и конкретные <strong>Бурбулис</strong>, <strong>Козырев</strong> и <strong>Шахрай</strong> – авторы Беловежских соглашений. Выбрать Ельцина народным депутатом СССР оставалось делом техники и времени, а уж выбрать не вылезавшего из телевизора, прочих СМИ и зарубежных визитов сопредседателя МДГ, ставшего после смерти <strong>А.Д.Сахарова</strong> безальтернативным лидером так называемой «оппозиции», народным депутатом РСФСР &#8211; и вовсе очевидным.</p>
<p><a href="https://komikz.ru/content/uploads/2022/03/eltsin-na-fone-gorbachyova.jpg"><img loading="lazy" class="alignnone size-full wp-image-96108" src="https://komikz.ru/content/uploads/2022/03/eltsin-na-fone-gorbachyova.jpg" alt="" width="406" height="600" srcset="https://komikz.ru/content/uploads/2022/03/eltsin-na-fone-gorbachyova.jpg 406w, https://komikz.ru/content/uploads/2022/03/eltsin-na-fone-gorbachyova-203x300.jpg 203w" sizes="(max-width: 406px) 100vw, 406px" /></a></p>
<p>Дальнейшее те, кто тогда жил, знают. Доказывать главную роль Ельцина в развале СССР как видимом политическом процессе считаю бессмысленным в силу опять же её очевидности. Чтобы не тратить время, просто предлагаю найти доклад специальной комиссии Государственной Думы по импичменту 1999 года. Я согласен со всеми выдвинутыми там обвинениями, кроме разве что геноцида русского народа.</p>
<p>***</p>
<p>1999 год – это, как известно, мостик уже к <strong>Путину</strong>. И здесь можно со всей логичностью составить следующую цепочку: вознесение Ельцина к высшей власти в РСФСР (1990-1991) – Беловежские соглашения (декабрь 1991) – передача власти Путину (декабрь 1999) – Майдан и Крым (2013-2014) – Украина (февраль 2022). Между Беловежскими соглашениями и Путиным следовало бы, конечно, вставить и расстрел Верховного Совета в 1993-м, и, конечно, Чечню, но не буду повторять доклад думской комиссии по импичменту.</p>
<p>Можете считать меня параноиком, помешавшимся на ненависти к Ельцину. Но я глубоко убеждён во взаимосвязанности сегодняшней войны на Украине и этим человеком, ставшим для России подлинным бичом Божиим.</p>
<p>А Рука начала заносить этот бич именно весной 1988-го. В такой удивительной и милой Карелии.</p>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="https://komikz.ru/news/history/96106"><div class='the_champ_sharing_title' style="font-weight:bold" >Поделиться в соцсетях</div><ul class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:22px;height:22px;border-radius:999px;" alt="Vkontakte" Title="Vkontakte" class="theChampSharing theChampVkontakteBackground" onclick='theChampPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Fkomikz.ru%2Fnews%2Fhistory%2F96106")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampVkontakteSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:22px;height:22px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fkomikz.ru%2Fnews%2Fhistory%2F96106")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:22px;height:22px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=%D0%9A%D0%B0%D1%80%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9%20%D0%BA%D0%BE%D1%80%D0%B5%D0%BD%D1%8C%20%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B2%D0%BE%D0%B9%D0%BD%D1%8B&url=https%3A%2F%2Fkomikz.ru%2Fnews%2Fhistory%2F96106")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:22px;height:22px;border-radius:999px;" alt="Odnoklassniki" Title="Odnoklassniki" class="theChampSharing theChampOdnoklassnikiBackground" onclick='theChampPopup("https://connect.ok.ru/dk?cmd=WidgetSharePreview&st.cmd=WidgetSharePreview&st.shareUrl=https%3A%2F%2Fkomikz.ru%2Fnews%2Fhistory%2F96106&st.client_id=-1")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampOdnoklassnikiSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:22px;height:22px;border-radius:999px;" alt="Mail.Ru" Title="Mail.Ru" class="theChampSharing theChampMailRuBackground" onclick='theChampPopup("https://connect.mail.ru/share?share_url=https%3A%2F%2Fkomikz.ru%2Fnews%2Fhistory%2F96106")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampMailRuSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:22px;height:22px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:22px;height:22px;border-radius:999px;" alt="Email" Title="Email" class="theChampSharing theChampEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('%D0%9A%D0%B0%D1%80%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9%20%D0%BA%D0%BE%D1%80%D0%B5%D0%BD%D1%8C%20%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%B2%D0%BE%D0%B9%D0%BD%D1%8B' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fkomikz.ru%2Fnews%2Fhistory%2F96106' ), '_blank')"><ss style="display:block" class="theChampSharingSvg theChampEmailSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:22px;height:22px;border-radius:999px;margin-left:9px !important;visibility:visible;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"><div class="theChampTotalShareCount" style="font-size: 13.64px">5</div><div class="theChampTotalShareText" style="font-size: 8.36px">Поделились</div></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><div class="td-a-rec td-a-rec-id-content_bottom  "><br>
<!-- Яндекс.Директ -->
<div id="yandex_ad_3"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(146606, "yandex_ad_3", {
            ad_format: "direct",
            font_size: 1,
            type: "horizontal",
            border_type: "ad",
            limit: 2,
            title_font_size: 3,
            border_radius: true,
            links_underline: false,
            site_bg_color: "FFFFFF",
            header_bg_color: "F0F6FB",
            border_color: "F0F6FB",
            title_color: "1E73BE",
            url_color: "DD3333",
            text_color: "000000",
            hover_color: "DD3333",
            sitelinks_color: "1E73BE",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ТЕГИ</span></li><li><a href="https://komikz.ru/tag/putin">Путин</a></li><li><a href="https://komikz.ru/tag/eltsin">Ельцин</a></li><li><a href="https://komikz.ru/tag/kozyrev">Козырев</a></li><li><a href="https://komikz.ru/tag/gorbachyov">Горбачёв</a></li><li><a href="https://komikz.ru/tag/melnikov">Мельников</a></li><li><a href="https://komikz.ru/tag/saharov">Сахаров</a></li><li><a href="https://komikz.ru/tag/yakovlev">Яковлев</a></li><li><a href="https://komikz.ru/tag/ligachev">Лигачев</a></li><li><a href="https://komikz.ru/tag/shevardnadze">Шеварднадзе</a></li><li><a href="https://komikz.ru/tag/stepanov">Степанов</a></li><li><a href="https://komikz.ru/tag/kravchuk">Кравчук</a></li><li><a href="https://komikz.ru/tag/shushkevich">Шушкевич</a></li><li><a href="https://komikz.ru/tag/burbulis">Бурбулис</a></li><li><a href="https://komikz.ru/tag/shahraj">Шахрай</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Предыдущая статья</span><a href="https://komikz.ru/news/politics/96102">Игорь Булатов прекратил исполнять обязанности первого вице-премьера Коми</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://komikz.ru/author/editor">editor</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="editor"></span><meta itemprop="datePublished" content="2022-03-02T14:44:49+00:00"><meta itemprop="dateModified" content="2022-03-02T14:44:49+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://komikz.ru/news/history/96106"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://komikz.ru/content/uploads/2016/10/logo009.png"></span><meta itemprop="name" content="Красное Знамя"></span><meta itemprop="headline " content="Карельский корень украинской войны"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://komikz.ru/content/uploads/2022/03/gorbachyov-na-partkonferentsii2.jpg"><meta itemprop="width" content="650"><meta itemprop="height" content="456"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_29_621f842341368_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_29_621f842341368" ><script>var block_td_uid_29_621f842341368 = new tdBlock();
block_td_uid_29_621f842341368.id = "td_uid_29_621f842341368";
block_td_uid_29_621f842341368.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_29_621f842341368_rand","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":96106,"live_filter_cur_post_author":"2"}';
block_td_uid_29_621f842341368.td_column_number = "3";
block_td_uid_29_621f842341368.block_type = "td_block_related_posts";
block_td_uid_29_621f842341368.post_count = "3";
block_td_uid_29_621f842341368.found_posts = "613";
block_td_uid_29_621f842341368.header_color = "";
block_td_uid_29_621f842341368.ajax_pagination_infinite_stop = "";
block_td_uid_29_621f842341368.max_num_pages = "205";
tdBlocksArray.push(block_td_uid_29_621f842341368);
</script><h4 class="td-related-title"><a id="td_uid_30_621f842344383" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_29_621f842341368" href="#">ЧИТАЙТЕ ТАКЖЕ</a><a id="td_uid_31_621f8423443c4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_29_621f842341368" href="#">ЕЩЕ ОТ АВТОРА</a></h4><div id=td_uid_29_621f842341368 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://komikz.ru/none/96061" rel="bookmark" title="Пять ипостасей Владимира Уйбы (ВИДЕО)"><img width="218" height="150" class="entry-thumb" src="https://komikz.ru/content/uploads/2021/12/sobstvennaya-rozha-na-itogovuyu-218x150.jpg" alt="" title="Пять ипостасей Владимира Уйбы (ВИДЕО)"/></a></div>                <a href="https://komikz.ru/categories/none" class="td-post-category">Без рубрики</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://komikz.ru/none/96061" rel="bookmark" title="Пять ипостасей Владимира Уйбы (ВИДЕО)">Пять ипостасей Владимира Уйбы (ВИДЕО)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://komikz.ru/news/politics/96038" rel="bookmark" title="Между змеями, или как обычные врачи превращаются в «ковидологов»"><img width="218" height="150" class="entry-thumb" src="https://komikz.ru/content/uploads/2021/11/glavnaya-2-218x150.jpg" alt="" title="Между змеями, или как обычные врачи превращаются в «ковидологов»"/></a></div>                <a href="https://komikz.ru/categories/news/politics" class="td-post-category">Политика</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://komikz.ru/news/politics/96038" rel="bookmark" title="Между змеями, или как обычные врачи превращаются в «ковидологов»">Между змеями, или как обычные врачи превращаются в «ковидологов»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://komikz.ru/news/columnists/96013" rel="bookmark" title="Серебряный костыль"><img width="218" height="150" class="entry-thumb" src="https://komikz.ru/content/uploads/2021/11/zherebtsov_2020-218x150.jpg" alt="" title="Серебряный костыль"/></a></div>                <a href="https://komikz.ru/categories/news/columnists" class="td-post-category">Авторские колонки</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://komikz.ru/news/columnists/96013" rel="bookmark" title="Серебряный костыль">Серебряный костыль</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_621f842341368" data-td_block_id="td_uid_29_621f842341368"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_621f842341368" data-td_block_id="td_uid_29_621f842341368"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id='respond' class='comments-area'>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                <style type='text/css'>#wpcomm .wc_social_plugin_wrapper .wp-social-login-connect-with_by_the_champ{float:left;font-size:13px;padding:5px 7px 0 0;text-transform:uppercase}#wpcomm .wc_social_plugin_wrapper ul.wc_social_login_by_the_champ{list-style:none outside none!important;margin:0!important;padding-left:0!important}#wpcomm .wc_social_plugin_wrapper ul.wc_social_login_by_the_champ .theChampLogin{width:24px!important;height:24px!important}#wpcomm .wpd-secondary-forms-social-content ul.wc_social_login_by_the_champ{list-style:none outside none!important;margin:0!important;padding-left:0!important}#wpcomm .wpd-secondary-forms-social-content ul.wc_social_login_by_the_champ .theChampLogin{width:24px!important;height:24px!important}#wpcomm .wpd-secondary-forms-social-content ul.wc_social_login_by_the_champ li{float:right!important}#wpcomm .wc_social_plugin_wrapper .theChampFacebookButton{ display:block!important; }#wpcomm .theChampTwitterButton{background-position:-4px -68px!important}#wpcomm .theChampGoogleButton{background-position:-36px -2px!important}#wpcomm .theChampVkontakteButton{background-position:-35px -67px!important}#wpcomm .theChampLinkedinButton{background-position:-34px -34px!important;}.theChampCommentingTabs #wpcomm li{ margin:0px 1px 10px 0px!important; }</style><div class='wp-social-login-widget'><div class='wp-social-login-connect-with_by_the_champ'>Войти через:</div><div class='wp-social-login-provider-list'><div class='heateor_ss_sl_optin_container'><label><input type='checkbox' class='heateor_ss_social_login_optin' value='1' />Я соглашаюсь с обработкой моих персональных данных.</label></div><ul class='wc_social_login_by_the_champ'><li><i class='theChampLogin theChampTwitterBackground theChampTwitterLogin' alt='Login with Twitter' title='Login with Twitter' onclick='theChampCommentFormLogin = true; theChampInitiateLogin(this)' ><ss style='display:block' class='theChampLoginSvg theChampTwitterLoginSvg'></ss></i></li><li><i id='theChampGoogleButton' class='theChampLogin theChampGoogleBackground theChampGoogleLogin' alt='Login with Google' title='Login with Google' onclick='theChampCommentFormLogin = true; theChampInitiateLogin(this)' ><ss style='display:block' class='theChampLoginSvg theChampGoogleLoginSvg'></ss></i></li><li><i class='theChampLogin theChampVkontakteBackground theChampVkontakteLogin' alt='Login with Vkontakte' title='Login with Vkontakte' onclick='theChampCommentFormLogin = true; theChampInitiateLogin(this)' ><ss style='display:block' class='theChampLoginSvg theChampVkontakteLoginSvg'></ss></i></li></ul><div class='wpdiscuz_clear'></div></div></div>            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                        <div class="wpd-auth">
                                                <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                                        <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=identicon&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/>                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                    <div id="wpd-editor-toolbar-0_0">
                            <button title="Жирный" class="ql-bold"  ></button>
                                <button title="Курсив" class="ql-italic"  ></button>
                                <button title="Подчеркивание" class="ql-underline"  ></button>
                                <button title="Зачеркивание" class="ql-strike"  ></button>
                                <button title="Упорядоченный список" class="ql-list" value='ordered' ></button>
                                <button title="Неупорядоченный список" class="ql-list" value='bullet' ></button>
                                <button title="Цитата" class="ql-blockquote"  ></button>
                                <button title="Блок кода" class="ql-code-block"  ></button>
                                <button title="Ссылка" class="ql-link"  ></button>
                                <button title="Исходный код" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Спойлер" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Имя*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value=""  class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email" />
                <label for="wc_email-0_0" class="wpdlb">Email</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Сообщать о новых ответах на этот комментарий">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Оставить комментарий" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=identicon&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy'/>                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                    <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Жирный" class="ql-bold"  ></button>
                                <button title="Курсив" class="ql-italic"  ></button>
                                <button title="Подчеркивание" class="ql-underline"  ></button>
                                <button title="Зачеркивание" class="ql-strike"  ></button>
                                <button title="Упорядоченный список" class="ql-list" value='ordered' ></button>
                                <button title="Неупорядоченный список" class="ql-list" value='bullet' ></button>
                                <button title="Цитата" class="ql-blockquote"  ></button>
                                <button title="Блок кода" class="ql-code-block"  ></button>
                                <button title="Ссылка" class="ql-link"  ></button>
                                <button title="Исходный код" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Спойлер" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Имя*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value=""  class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Сообщать о новых ответах на этот комментарий">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Оставить комментарий" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info ">
                        <span class='wpdtc' title='0'>0</span> комментариев                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                    <div class="wpd-filter-view-all">View all comments</div>
                </div>
                                <div class="wpd-thread-list">
                                        <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><div style='display: table; margin: auto'>
<!-- Yandex.RTB R-A-146606-1 -->
<div id="yandex_rtb_R-A-146606-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-146606-1",
                renderTo: "yandex_rtb_R-A-146606-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
<br></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_32_621f8423470aa_rand td-pb-border-top"  data-td-block-uid="td_uid_32_621f8423470aa" >
<style scoped>
.td_uid_32_621f8423470aa_rand .td_module_wrap:hover .entry-title a,
            .td_uid_32_621f8423470aa_rand a.td-pulldown-filter-link:hover,
            .td_uid_32_621f8423470aa_rand .td-subcat-item a:hover,
            .td_uid_32_621f8423470aa_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_32_621f8423470aa_rand .td_quote_on_blocks,
            .td_uid_32_621f8423470aa_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_32_621f8423470aa_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_32_621f8423470aa_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_32_621f8423470aa_rand .td-instagram-user a {
                color: #d62628;
            }

            .td_uid_32_621f8423470aa_rand .td-next-prev-wrap a:hover,
            .td_uid_32_621f8423470aa_rand .td-load-more-wrap a:hover {
                background-color: #d62628;
                border-color: #d62628;
            }

            .td_uid_32_621f8423470aa_rand .block-title span,
            .td_uid_32_621f8423470aa_rand .td-trending-now-title,
            .td_uid_32_621f8423470aa_rand .block-title a,
            .td_uid_32_621f8423470aa_rand .td-read-more a,
            .td_uid_32_621f8423470aa_rand .td-weather-information:before,
            .td_uid_32_621f8423470aa_rand .td-weather-week:before,
            .td_uid_32_621f8423470aa_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_32_621f8423470aa_rand .td-exchange-header:before,
            .td_uid_32_621f8423470aa_rand .td-post-category:hover {
                background-color: #d62628;
            }

            .td_uid_32_621f8423470aa_rand .block-title {
                border-color: #d62628;
            }

            
            .td_uid_32_621f8423470aa_rand .block-title span,
            .td_uid_32_621f8423470aa_rand .td-trending-now-title,
            .td_uid_32_621f8423470aa_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_32_621f8423470aa = new tdBlock();
block_td_uid_32_621f8423470aa.id = "td_uid_32_621f8423470aa";
block_td_uid_32_621f8423470aa.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13066","category_ids":"","custom_title":"\u0412\u044b\u0431\u043e\u0440 \u0440\u0435\u0434\u0430\u043a\u0446\u0438\u0438","custom_url":"https:\/\/komikz.ru\/categories\/featured","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#d62628","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_32_621f8423470aa_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_32_621f8423470aa.td_column_number = "1";
block_td_uid_32_621f8423470aa.block_type = "td_block_7";
block_td_uid_32_621f8423470aa.post_count = "5";
block_td_uid_32_621f8423470aa.found_posts = "339";
block_td_uid_32_621f8423470aa.header_color = "#d62628";
block_td_uid_32_621f8423470aa.ajax_pagination_infinite_stop = "";
block_td_uid_32_621f8423470aa.max_num_pages = "68";
tdBlocksArray.push(block_td_uid_32_621f8423470aa);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://komikz.ru/categories/featured">Выбор редакции</a></h4></div><div id=td_uid_32_621f8423470aa class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://komikz.ru/news/history/96106" rel="bookmark" title="Карельский корень украинской войны"><img width="100" height="70" class="entry-thumb" src="https://komikz.ru/content/uploads/2022/03/gorbachyov-na-partkonferentsii2-100x70.jpg" alt="" title="Карельский корень украинской войны"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://komikz.ru/news/history/96106" rel="bookmark" title="Карельский корень украинской войны">Карельский корень украинской войны</a></h3>            <div class="td-module-meta-info">
					<div class="meta_4">
                       14:44. 2 Мар, 2022					</div>					
					
					<div class="meta_4">
					   <div class="post-views post-96106 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				
				<span class="post-views-count">111</span>
			</div>					</div>
            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://komikz.ru/news/politics/96102" rel="bookmark" title="Игорь Булатов прекратил исполнять обязанности первого вице-премьера Коми"><img width="100" height="70" class="entry-thumb" src="https://komikz.ru/content/uploads/2022/02/bulatov-100x70.jpg" alt="" title="Игорь Булатов прекратил исполнять обязанности первого вице-премьера Коми"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://komikz.ru/news/politics/96102" rel="bookmark" title="Игорь Булатов прекратил исполнять обязанности первого вице-премьера Коми">Игорь Булатов прекратил исполнять обязанности первого вице-премьера Коми</a></h3>            <div class="td-module-meta-info">
					<div class="meta_4">
                       21:14. 14 Фев, 2022					</div>					
					
					<div class="meta_4">
					   <div class="post-views post-96102 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				
				<span class="post-views-count">1&nbsp;288</span>
			</div>					</div>
            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://komikz.ru/news/columnists/96096" rel="bookmark" title="Когда начнется война?"><img width="100" height="70" class="entry-thumb" src="https://komikz.ru/content/uploads/2022/02/glavnaya-100x70.jpg" alt="" title="Когда начнется война?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://komikz.ru/news/columnists/96096" rel="bookmark" title="Когда начнется война?">Когда начнется война?</a></h3>            <div class="td-module-meta-info">
					<div class="meta_4">
                       09:23. 5 Фев, 2022					</div>					
					
					<div class="meta_4">
					   <div class="post-views post-96096 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				
				<span class="post-views-count">2&nbsp;093</span>
			</div>					</div>
            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://komikz.ru/news/politics/96092" rel="bookmark" title="Правительство было безлико &#8211; глава фракции ЕР в Госсовете Коми Сергей Артеев"><img width="100" height="70" class="entry-thumb" src="https://komikz.ru/content/uploads/2022/01/arteev_2021_12_13_kz-100x70.jpg" alt="" title="Правительство было безлико &#8211; глава фракции ЕР в Госсовете Коми Сергей Артеев"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://komikz.ru/news/politics/96092" rel="bookmark" title="Правительство было безлико &#8211; глава фракции ЕР в Госсовете Коми Сергей Артеев">Правительство было безлико &#8211; глава фракции ЕР в Госсовете Коми Сергей...</a></h3>            <div class="td-module-meta-info">
					<div class="meta_4">
                       18:49. 17 Янв, 2022					</div>					
					
					<div class="meta_4">
					   <div class="post-views post-96092 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				
				<span class="post-views-count">4&nbsp;292</span>
			</div>					</div>
            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://komikz.ru/news/politics/96085" rel="bookmark" title="Фракция КПРФ в Госсовете Коми выступает за новый кабинет из местных кадров"><img width="100" height="70" class="entry-thumb" src="https://komikz.ru/content/uploads/2022/01/vorobyov_kz-100x70.jpg" alt="" title="Фракция КПРФ в Госсовете Коми выступает за новый кабинет из местных кадров"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://komikz.ru/news/politics/96085" rel="bookmark" title="Фракция КПРФ в Госсовете Коми выступает за новый кабинет из местных кадров">Фракция КПРФ в Госсовете Коми выступает за новый кабинет из местных...</a></h3>            <div class="td-module-meta-info">
					<div class="meta_4">
                       18:31. 17 Янв, 2022					</div>					
					
					<div class="meta_4">
					   <div class="post-views post-96085 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				
				<span class="post-views-count">4&nbsp;090</span>
			</div>					</div>
            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div style='display: table; margin: auto'>
<!-- Yandex.RTB R-A-146606-2 -->
<div id="yandex_rtb_R-A-146606-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-146606-2",
                renderTo: "yandex_rtb_R-A-146606-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
<br></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://komikz.ru/"><img class="td-retina-data" src="https://komikz.ru/content/uploads/2016/08/logo-1.png" data-retina="https://komikz.ru/content/uploads/2016/08/logo-1.png" alt="Красное знамя - информационный портал Республики Коми" title="Красное знамя - информационный портал Республики Коми"/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>Дон Корлеоне</span></div>При частичном или полном воспроизведении материалов сайта <a href="https://komikz.ru">komikz.ru</a> в печатных изданиях, а также теле- радиосообщениях ссылка на издание обязательна. При использовании в интернет-изданиях прямая гиперссылка на ресурс обязательна, в противном случае будут применены нормы законодательства РФ об авторских и смежных правах. Редакция сайта не несет ответственности за комментарии и материалы пользователей, размещенные на сайте <a href="https://komikz.ru">komikz.ru</a> и его субдоменах. <a href="http://fastvps.ru">Сайт работает на быстром VPS/VDS хостинге от FASTVPS</a><p>
<p>
Учредители - А.А.Поздеева и ИП В.В.Черницын. Главный редактор - В.В.Черницын. Email -  vagurche@gmail.com, телефон редакции - (8212) 24-51-40.
</p>
<div class="age">
                <a>12+</a>
        </div></p></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-91426"><a href="https://komikz.ru/about">О нас</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-91425"><a href="https://komikz.ru/contacts">Контакты</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-94245"><a href="https://komikz.ru/categories/archive">Архив</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91838"><a href="http://old.komikz.ru/">Старый сайт</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92528"><a href="https://komikz.ru/categories/dom-i-ogorod">Дом и огород</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92529"><a href="https://komikz.ru/categories/auto">Авто</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2021 Информационный портал "Красное знамя". Свидетельство о регистрации СМИ Эл № ФС77-66731 выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 621f84234cb5a
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-column-3 .td_module_mx4 .entry-title {
    padding-top: 15px !important;
}
</style>

<div class="td-container"><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter39286625 = new Ya.Metrika({
                    id:39286625,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/39286625" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script async src="https://cdn.onthe.io/io.js/RuoRV6hXcLld"></script>  


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></div><script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 1000,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
		        },
        wc_be_the_first_text: "\u041e\u0441\u0442\u0430\u0432\u044c\u0442\u0435 \u043f\u0435\u0440\u0432\u044b\u0439 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439!",
        wc_comment_join_text: "\u041f\u0440\u0438\u0441\u043e\u0435\u0434\u0438\u043d\u0438\u0442\u044c\u0441\u044f \u043a \u043e\u0431\u0441\u0443\u0436\u0434\u0435\u043d\u0438\u044e",
        theme: 'snow',
        debug: 'error'
        };
		
</script>
<script type='text/javascript' src='https://komikz.ru/content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.2.0' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://komikz.ru/content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3' id='td-site-js'></script>
<script type='text/javascript' src='https://komikz.ru/wp-includes/js/comment-reply.min.js?ver=5.6.7' id='comment-reply-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u0414\u0430\u043b\u0435\u0435 \u2192","prev":"\u2190 \u041d\u0430\u0437\u0430\u0434","image":"\u0418\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","of":"\u0438\u0437","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","noiframes":"\u042d\u0442\u0430 \u0444\u0443\u043d\u043a\u0446\u0438\u044f \u0442\u0440\u0435\u0431\u0443\u0435\u0442 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u043a\u0438 \u043f\u043b\u0430\u0432\u0430\u044e\u0449\u0438\u0445 \u0444\u0440\u0435\u0439\u043c\u043e\u0432. \u0423 \u0432\u0430\u0441 \u043e\u0442\u043a\u043b\u044e\u0447\u0435\u043d\u044b \u0442\u0435\u0433\u0438 iframe, \u043b\u0438\u0431\u043e \u0432\u0430\u0448 \u0431\u0440\u0430\u0443\u0437\u0435\u0440 \u0438\u0445 \u043d\u0435 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u0435\u0442.","loadingAnimation":"https:\/\/komikz.ru\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://komikz.ru/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://komikz.ru/content/plugins/super-socializer/js/front/combined.js?ver=7.13.16' id='the_champ_combined_script-js'></script>
<script type='text/javascript' src='https://komikz.ru/wp-includes/js/wp-embed.min.js?ver=5.6.7' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://komikz.ru/content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://komikz.ru/content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script src='https://stats.wp.com/e-202209.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.2',blog:'113960926',post:'96106',tz:'3',srv:'komikz.ru'} ]);
	_stq.push([ 'clickTrackerInit', '113960926', '96106' ]);
</script>

</body>
</html>